  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://newsandtech.com/content/tncms/live/" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="description" content="James E. Conley Jr., a true Renaissance Man, passed peacefully on March 20. A newspaperman, business leader, world traveler, philanthropist and art collector, he was born on August 31, 1943" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="ydFSza5kJCccRAIGklTDMyAP9wCoDWg7gXB6xOjOuPI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://newsandtech.com/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html" />
<meta property="og:title" content="James E. Conley Jr." />
<meta property="og:description" content="James E. Conley Jr., a true Renaissance Man, passed peacefully on March 20. A newspaperman, business leader, world traveler, philanthropist and art collector, he was born on August 31, 1943" />
<meta property="og:site_name" content="News &amp; Tech" />
<meta property="article:publisher" content="https://www.facebook.com/newsandtech2015/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@newsandtech" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.c93c91680003c101b619d7dc5ab460f0.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.162.0"},"page":{"grid":"boxy","style":"default","path":"\/","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"vendor":{"outbrain":"disabled","taboola":"false"},"ad":{"vendor":"blox"},"system":{"render_time":299},"client":{"is_bot":"no","is_gdpr":"no"},"asset":{"id":"80d45af8-704b-11ea-9457-d32a88a60555","app":"editorial"},"google":{"ua":"UA-83092719-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/ads/impressions.js?_dc=1585337724.temp"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/ads/traffic.js?_dc=1585290919"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/ads/settings.js?_dc=1576271576"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>James E. Conley Jr. |  | newsandtech.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #000; } .fixed-nav #main-navigation { background-color: #000 !important; } #site-top-nav-container, #site-top-nav { background-color: #333; } #site-footer-container, #site-footer { background-color: #000; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #D2232A; }#site-header-container{ border-bottom: 3px solid #D2232A; }#site-footer-container{ border-top: 3px solid #D2232A; } .tnt-bg-accent { background-color: #D2232A; } a .tnt-caret-down { color: #D2232A; } .block-title .block-title-inner { border-color: #D2232A; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #D2232A; } .form-control:focus { border-bottom-color: #D2232A; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://newsandtech.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="James E. Conley Jr. |  | newsandtech.com" href="http://newsandtech.com/search/?f=rss&amp;t=article&amp;c=&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://newsandtech.com/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            <script>
    $(document).ready(function() {
        $( ".card-meta .list-inline" ).addClass( "red-arrow" );
        $( ".meta .list-inline" ).addClass( "red-arrow" );
        $("#site-search-1492379 button#site-search-1492379-btn" ).append( "<span class='fa fa-search'></span>" );
    });
</script>

<script>
$(function() { var logo = $(".lrg-logo"); $(window).scroll(function() {
var scroll = $(window).scrollTop();

    if (scroll >= 100) {
      if(!logo.hasClass("no-logo")) {
        logo.hide();
        logo.removeClass('lrg-logo').addClass("no-logo").fadeIn( "slow");
      }
    } else {
      if(!logo.hasClass("lrg-logo")) {
        logo.hide();
        logo.removeClass("no-logo").addClass('lrg-logo').fadeIn( "slow");
      }
    }

});
});
</script>
<script>
$(function() { var smlogo = $(".hide-logo"); $(window).scroll(function() {
var scroll = $(window).scrollTop();

    if (scroll >= 100) {
      if(!smlogo.hasClass("sml-logo")) {
        smlogo.hide();
        smlogo.removeClass('hide-logo').addClass("sml-logo").fadeIn( "slow");
      }
    } else {
      if(!smlogo.hasClass("hide-logo")) {
        smlogo.hide();
        smlogo.removeClass("sml-logo").addClass('hide-logo').fadeIn( "slow");
      }
    }

});
});
</script>

        </head>
        <body class="fixed-nav app-editorial grid-boxy blox-asset uuid-80d45af8-704b-11ea-9457-d32a88a60555 type-article infinity-disabled" data-path="/">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('newsandtech.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.162.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2F&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=false&tncms.ad.vendor=blox&tncms.system.render_time=299&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.asset.id=80d45af8-704b-11ea-9457-d32a88a60555&tncms.asset.app=editorial&tncms.google.ua=UA-83092719-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "newsandtech.com",
  secureDomain: "newsandtech.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1492384" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1492384" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://newsandtech.com/users/signup/?referer_url=https%3A%2F%2Fnewsandtech.com%2Fjames-e-conley-jr%2Farticle_80d45af8-704b-11ea-9457-d32a88a60555.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://newsandtech.com/users/login/?referer_url=https%3A%2F%2Fnewsandtech.com%2Fjames-e-conley-jr%2Farticle_80d45af8-704b-11ea-9457-d32a88a60555.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://newsandtech.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1492384').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://newsandtech.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://newsandtech.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://newsandtech.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1492384').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://newsandtech.com/users/logout/" id="user-logout-form-1492384"><input type="hidden" name="referer_url" value="https://newsandtech.com/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/subscribe"  class="nav-link tnt-section-subscription_services">Subscription_services</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar"  class="nav-link tnt-section-industry-events">Industry Events</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/help_wanted/"  class="nav-link tnt-section-help-wanted">Help Wanted</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/columnists/"  class="nav-link tnt-section-marc-wilson">Marc Wilson</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/dateline/"  class="nav-link tnt-section-dateline">Dateline</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/mergers_acquisitions/"  class="nav-link tnt-section-mergers">Mergers </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/search/"  class="nav-link tnt-section-search">Search</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1492385" class="tncms-block padding-top"><div id="weather-1492385" class="weather-current size-small pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=53916" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">49&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="53916"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1492385 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Beaver Dam, WI
                                
                                 <small>(53916)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Cloudy. High around 50F. Winds E at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Periods of rain. Low 41F. Winds E at 10 to 15 mph. Chance of rain 80%. Rainfall around a quarter of an inch.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: March 27, 2020 @ 1:15 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=53916"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1492331" class="tncms-block lrg-logo"><section id="block-1492331" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png?resize=200%2C50 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png?resize=300%2C76 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png?resize=400%2C101 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png?resize=540%2C136 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1492379" class="tncms-block"><ul id="site-search-1492379-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1492379" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1492379-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1492379-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1492379-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1492379').submit();
        return false;
    });

    $('#site-search-1492379').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1492379 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1492379 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1492379-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default navbar-fixed-top">
                <div class="container">
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1492376" class="tncms-block"><section id="block-1492376" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/e3393d6e-a85f-11e7-915e-471877adcf14.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1545241" class="tncms-block hide-logo"><section id="block-1545241" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/e3393d6e-a85f-11e7-915e-471877adcf14.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1492381" class="tncms-block follow-links"><div class="follow-links-1492381 pull-right">
    
    <section id="block-1492381" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/newsandtech2015/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://mobile.twitter.com/newspaperstech1" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/groups/2359837" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://newsandtech.com",
  "sameAs" : ["https://www.facebook.com/newsandtech2015/","https://mobile.twitter.com/newspaperstech1","https://www.linkedin.com/groups/2359837"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1492383" class="tncms-block"><div id="user-controls-1492383" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://newsandtech.com/users/login/?referer_url=https%3A%2F%2Fnewsandtech.com%2Fjames-e-conley-jr%2Farticle_80d45af8-704b-11ea-9457-d32a88a60555.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://newsandtech.com/users/signup/?referer_url=https%3A%2F%2Fnewsandtech.com%2Fjames-e-conley-jr%2Farticle_80d45af8-704b-11ea-9457-d32a88a60555.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://newsandtech.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://newsandtech.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://newsandtech.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1492383').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://newsandtech.com/users/logout/" id="user-logout-form-1492383"><input type="hidden" name="referer_url" value="https://newsandtech.com/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription_services"  href="/site/forms/subscription_services/subscribe" >
                    <span class="nav-label">Subscription_services</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-industry-events"  href="/calendar" >
                    <span class="nav-label">Industry Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-help-wanted"  href="/help_wanted/" >
                    <span class="nav-label">Help Wanted</span>
                </a></li><li>
                <a class="nav-link  tnt-section-marc-wilson"  href="/columnists/" >
                    <span class="nav-label">Marc Wilson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dateline"  href="/dateline/" >
                    <span class="nav-label">Dateline</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mergers"  href="/mergers_acquisitions/" >
                    <span class="nav-label">Mergers </span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                </div>
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1492370" class="tncms-block hidden-sm hidden-xs"><section id="block-1492370" class="block emphasis-h3 light  " ><div class="clearfix"></div><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-1492370" class="breaking-title text-left light">
                <h4>Breaking News</h4>
            </div>
            <div id="breaking-content-1492370" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-1492370-e29a8608-6f9d-11ea-9457-174d6749ab6e" class="clearfix card summary light  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/issue-brief-payroll-loans-grants/article_e29a8608-6f9d-11ea-9457-174d6749ab6e.html" class="tnt-asset-link">
        

        
            Issue Brief—Payroll Loans/Grants</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div><div id="tncms-block-1797772" class="tncms-block"><section id="block-1797772" class="block emphasis-h3 dark  " ><div class="clearfix"></div><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-1797772" class="breaking-title text-left light">
                <h4>The March-April issue of News & Tech magazine is now online at newsandtech .com</h4>
            </div>
            <div id="breaking-content-1797772" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-1797772-ac2df858-6d3f-11ea-9457-6f2e7101a67f" class="clearfix card summary dark ">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/thanks-to-all-and-we-hope-you-and-your-families/article_ac2df858-6d3f-11ea-9457-6f2e7101a67f.html" class="tnt-asset-link">
        

        
            Thanks to all and we hope you and your families are faring as well as possible in these difficult times.</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1493904" class="tncms-block hidden-lg hidden-md"><section id="block-1493904" class="block emphasis-h3 dark  " ><div class="clearfix"></div><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-1493904" class="breaking-title text-left light">
                <h4>Breaking News</h4>
            </div>
            <div id="breaking-content-1493904" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-1493904-e29a8608-6f9d-11ea-9457-174d6749ab6e" class="clearfix card summary dark  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/issue-brief-payroll-loans-grants/article_e29a8608-6f9d-11ea-9457-174d6749ab6e.html" class="tnt-asset-link">
        

        
            Issue Brief—Payroll Loans/Grants</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-80d45af8-704b-11ea-9457-d32a88a60555" class="asset article-default"  data-url="https://newsandtech.com/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="">
            <meta itemprop="width" content="">
            <meta itemprop="height" content="">
        </div>
        <meta itemprop="name" content="newsandtech.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://newsandtech.com/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html" />
    <style>
                .asset-paging .direction {
                    color: #D2232A;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/newsandtech.com\/tncms\/search\/mlt\/?origin=80d45af8-704b-11ea-9457-d32a88a60555&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"80d45af8-704b-11ea-9457-d32a88a60555","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-80d45af8-704b-11ea-9457-d32a88a60555" class="asset-paging">
                <div id="paging-prev-80d45af8-704b-11ea-9457-d32a88a60555" class="paging-link prev offset"></div>
                <div id="paging-next-80d45af8-704b-11ea-9457-d32a88a60555" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            James E. Conley Jr.
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2020-03-27T00:00:00-06:00" class="tnt-date asset-date text-muted">
            Mar 27, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-03-27T00:00:00-06:00" class="tnt-date asset-date text-muted">13 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-03-27T00:00:00-06:00">
    <meta itemprop="datePublished" content="2020-03-27T00:00:00-06:00">
    <meta itemprop="dateModified" content="2020-03-27T00:00:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnewsandtech.com%2Fjames-e-conley-jr%2Farticle_80d45af8-704b-11ea-9457-d32a88a60555.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=James%20E.%20Conley%20Jr.&via=newsandtech&url=https%3A%2F%2Fnewsandtech.com%2Fjames-e-conley-jr%2Farticle_80d45af8-704b-11ea-9457-d32a88a60555.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://newsandtech.com/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20newsandtech.com/tncms/asset/editorial/80d45af8-704b-11ea-9457-d32a88a60555" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNewspapers%20%26%20Technology%5D%20James%20E.%20Conley%20Jr.&body=https%3A%2F%2Fnewsandtech.com%2Fjames-e-conley-jr%2Farticle_80d45af8-704b-11ea-9457-d32a88a60555.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="80d45af8-704b-11ea-9457-d32a88a60555">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnewsandtech.com%2Fjames-e-conley-jr%2Farticle_80d45af8-704b-11ea-9457-d32a88a60555.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=James%20E.%20Conley%20Jr.&via=newsandtech&url=https%3A%2F%2Fnewsandtech.com%2Fjames-e-conley-jr%2Farticle_80d45af8-704b-11ea-9457-d32a88a60555.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://newsandtech.com/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20newsandtech.com/tncms/asset/editorial/80d45af8-704b-11ea-9457-d32a88a60555" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNewspapers%20%26%20Technology%5D%20James%20E.%20Conley%20Jr.&body=https%3A%2F%2Fnewsandtech.com%2Fjames-e-conley-jr%2Farticle_80d45af8-704b-11ea-9457-d32a88a60555.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-80d45af8-704b-11ea-9457-d32a88a60555-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="80d45af8-704b-11ea-9457-d32a88a60555" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="80d45af8-704b-11ea-9457-d32a88a60555" class="save-list-80d45af8-704b-11ea-9457-d32a88a60555-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="80d45af8-704b-11ea-9457-d32a88a60555" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p><span>James E. Conley Jr., a true Renaissance Man, passed peacefully on <span id="OBJ_PREFIX_DWT495_com_zimbra_date" class="Object">March 20</span>. A newspaperman, business leader, world traveler, philanthropist and art collector, he was born on <span id="OBJ_PREFIX_DWT496_com_zimbra_date" class="Object">August 31</span>, 1943 in Madison, Wisconsin to James E. Conley, MD and Lillian Quirk Conley.</span></p><p><span>Jim will be remembered through his media legacy of weekly and daily newspapers, shoppers, city magazines, trade publications and extensive art collections that will continue to be open to the public through the Heritage Museum of Asian Art in Chicago and the Tucson Desert Art Museum in Tucson, Arizona.</span></p><p><span>He began his career in newspapers in 1967 at the Wall Street Journal and in 1969 purchased the Beaver Dam Daily Citizen newspaper with business partner, Francis "Bill" Connors. Thus, began a lifelong love affair of newspapering… acquiring and building them throughout his life, including the Waukesha Freeman, The West Bend Daily News, Oconomowoc Enterprise, Daily Citizen, Ozaukee County News Graphic and others. Jim started two city magazines, Tucson Lifestyle in 1983 and MKE Lifestyle in 1993 and in 1990 began publishing a trade magazine for the media industry, News and Tech, <span style="color: #000000;">which was started by current publisher, Mary L. Van </span><span style="color: #000000;">Meter in 1987.</span> Through his many endeavors he continued to be an active, persistent voice in the necessity for accurate and unbiased reporting to the American public.</span></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p><span>Jim's philanthropic interests were far reaching and impactful. He was a founding member of the Beaver Dam Scholarship Foundation, an organization that awards scholarship funds to students to help attend a 4-year college or technical college of their choice. He supported Beaver Dam's Clothes 4 Kids, a not-for-profit organization dedicated to helping children in Dodge County, WI.; served for several years as a member of The Hoover Institute Board of Overseers and provided funding to the Stanford Research Foundation for the translation of the diaries of Chiang Kai-shek; and helped many other nonprofit organizations, enhancing their ability to freely promote their public events and exhibitions. He was a member of the Directors Circle of the Tucson Museum of Art and past president of the museum's Patrons of Western Art group.</span></p><p><span>As a world traveler and collector, Jim believed in sharing his collections with the public, exhibiting his Oriental collections (Han and Beyond) at the Tucson Museum of Art for six years and Summer in China at the Milwaukee Art Museum. His southwestern art collections have been shown at the Denver Art Museum, Tucson Museum of Art and now are open to the public in a museum he founded in Tucson, Arizona. A prodigious reader, he enjoyed being on top of "everything that's remotely important." He spent several years compounding information on the importance of various omegas in the diet and wrote about the subject years before the medical community got on board.</span></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p><span>Jim is survived by his wife Rhonda R. Smith &lt;</span><span id="OBJ_PREFIX_DWT497_com_zimbra_url" class="Object"><a href="http://www.legacy.com/memorial-sites/smith/" rel="nofollow noopener noreferrer" target="_blank">http://www.legacy.com/memorial-sites/smith/</a></span><span>&gt;and their son Brandt James Conley, as well as son James Conley III (Margie), Christopher Conley (Wendy), Brooke Conley (Michael Levien) and their mother Nancy Conley. Jim was preceded in death by son Patrick Parker Conley in 1997.</span></p><p><span>He leaves siblings Emily (William) Keelty, Robert (Lisa) Conley, Bruce (Karla) Conley, Ellen (Gerald Gensch) Conley, Katherine Brandt Conley. Five grandchildren and numerous nieces, nephews and cousins also survive.</span></p><p><span>Although the urge to yell "Stop the Presses" may run in the veins of some newspapermen, for Jim Conley the word "Stop" didn't resonate; he forged many legacies over his lifetime with the hope and intention that they "continue to roll on" over many decades.</span></p><p><span>A memorial celebration of Jim's life is planned for the late summer of 2020 in Milwaukee, Wisconsin. Condolences and memorials may be sent to Shellhouse Rivers Funeral Home in Aiken South Carolina.</span></p><p><span>Should friends desire, memorial contributions may be sent to The Heritage Museum of Asian Art in Chicago or the Tucson Desert Art Museum in Arizona or a museum of their choice.</span></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnewsandtech.com%2Fjames-e-conley-jr%2Farticle_80d45af8-704b-11ea-9457-d32a88a60555.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=James%20E.%20Conley%20Jr.&via=newsandtech&url=https%3A%2F%2Fnewsandtech.com%2Fjames-e-conley-jr%2Farticle_80d45af8-704b-11ea-9457-d32a88a60555.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://newsandtech.com/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20newsandtech.com/tncms/asset/editorial/80d45af8-704b-11ea-9457-d32a88a60555" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNewspapers%20%26%20Technology%5D%20James%20E.%20Conley%20Jr.&body=https%3A%2F%2Fnewsandtech.com%2Fjames-e-conley-jr%2Farticle_80d45af8-704b-11ea-9457-d32a88a60555.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80d45af8-704b-11ea-9457-d32a88a60555"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-80d45af8-704b-11ea-9457-d32a88a60555-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="80d45af8-704b-11ea-9457-d32a88a60555" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="80d45af8-704b-11ea-9457-d32a88a60555" class="save-list-80d45af8-704b-11ea-9457-d32a88a60555-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="80d45af8-704b-11ea-9457-d32a88a60555" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="80d45af8-704b-11ea-9457-d32a88a60555" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/james-e-conley-jr/article_80d45af8-704b-11ea-9457-d32a88a60555.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="80d45af8-704b-11ea-9457-d32a88a60555" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://newsandtech.com/users/login/?referer_url=https%3A%2F%2Fnewsandtech.com%2Fjames-e-conley-jr%2Farticle_80d45af8-704b-11ea-9457-d32a88a60555.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1493749" class="tncms-block this-issue visible-lg visible-md"><section id="block-1493749" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1493749 dark">
        <div class="block-title-inner">
            <h3>
                
                In This Issue
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-961c47f8-6bab-11ea-9457-2f5ee5fa276f" class="clearfix card showcase position-0 odd tnt-flag-editors_pick ">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-961c47f8-6bab-11ea-9457-2f5ee5fa276f media-preview link-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="https://digital.olivesoftware.com/Olive/ODN/NewsAndTech/default.aspx" class="tnt-asset-link" target="_blank" rel="noopener">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="For Full Mar/Apr  Issue Click Here"
                            class="img-responsive lazyload full"
                            width="648"
                            height="783"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/61/961c47f8-6bab-11ea-9457-2f5ee5fa276f/5e766de5bef24.preview.jpg?resize=200%2C242 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/61/961c47f8-6bab-11ea-9457-2f5ee5fa276f/5e766de5bef24.preview.jpg?resize=300%2C363 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/61/961c47f8-6bab-11ea-9457-2f5ee5fa276f/5e766de5bef24.preview.jpg?resize=400%2C483 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/61/961c47f8-6bab-11ea-9457-2f5ee5fa276f/5e766de5bef24.preview.jpg?resize=540%2C653 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/61/961c47f8-6bab-11ea-9457-2f5ee5fa276f/5e766de5bef24.preview.jpg?resize=648%2C783 750w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://digital.olivesoftware.com/Olive/ODN/NewsAndTech/default.aspx" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            For Full Mar/Apr  Issue Click Here</a></h3></div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div><div id="tncms-block-1609398" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-big-ad-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-bottom","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1493820" class="tncms-block grey-box hidden-sm hidden-xs"><section id="block-1493820" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1493820 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/dateline/">
                
                Exclusives &amp; Dateline
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-be273e52-6d3f-11ea-9457-478fdef0676f" class="clearfix card showcase position-0 odd  tnt-section-dateline">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/dateline/some-gannett-papers-offer-free-ad-packages/article_be273e52-6d3f-11ea-9457-478fdef0676f.html" class="tnt-asset-link">
        

        
            Some Gannett papers offer free ad packages</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-03-23T13:52:21-06:00" class="tnt-date asset-date text-muted">Mar 23, 2020</time>
    </li><li class="card-comment-count"><a href="/dateline/some-gannett-papers-offer-free-ad-packages/article_be273e52-6d3f-11ea-9457-478fdef0676f.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>The Providence Journal, Telegram &amp; Gazette (Worcester) and a number of other papers owned by Ganne&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-d3a507aa-6d3f-11ea-9457-6fd992d1f0c0" class="clearfix card showcase position-1 even  tnt-section-dateline">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/dateline/gannett-launches-support-local/article_d3a507aa-6d3f-11ea-9457-6fd992d1f0c0.html" class="tnt-asset-link">
        

        
            Gannett launches Support Local</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-03-23T13:52:49-06:00" class="tnt-date asset-date text-muted">Mar 23, 2020</time>
    </li><li class="card-comment-count"><a href="/dateline/gannett-launches-support-local/article_d3a507aa-6d3f-11ea-9457-6fd992d1f0c0.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Gannett has announced the launch of Support Local, a platform to help communities support and access s&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-2005a258-6d40-11ea-9457-ffc6f1163741" class="clearfix card showcase position-2 odd  tnt-section-dateline">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/dateline/mason-slaine-buys-stake-in-tribune-publishing/article_2005a258-6d40-11ea-9457-ffc6f1163741.html" class="tnt-asset-link">
        

        
            Mason Slaine buys 7% stake in Tribune Publishing</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-03-23T13:54:57-06:00" class="tnt-date asset-date text-muted">Mar 23, 2020</time>
    </li><li class="card-comment-count"><a href="/dateline/mason-slaine-buys-stake-in-tribune-publishing/article_2005a258-6d40-11ea-9457-ffc6f1163741.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Mason Slaine, ex-CEO of Thomson Financial, has purchased a 7% stake in Tribune Publishing, the Chicago&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-fb55b42a-6d3f-11ea-9457-ffe784b2d1e0" class="clearfix card showcase position-3 even  tnt-section-dateline">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/dateline/newspaper-trade-orgs-push-for-essential-business-status/article_fb55b42a-6d3f-11ea-9457-ffe784b2d1e0.html" class="tnt-asset-link">
        

        
            Newspaper trade orgs push for essential business status</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-03-23T13:53:55-06:00" class="tnt-date asset-date text-muted">Mar 23, 2020</time>
    </li><li class="card-comment-count"><a href="/dateline/newspaper-trade-orgs-push-for-essential-business-status/article_fb55b42a-6d3f-11ea-9457-ffe784b2d1e0.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Newspaper industry advocacy and trade organizations have called for “essential business” status for ne&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/dateline/" class="">More</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1720374" class="tncms-block"><meta charset="UTF-8">
<link href="https://www.newshubmedia.com/img/favicon/favicon.png" rel="icon">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700,900&amp;display=swap" rel="stylesheet">
<style>

    body{

      margin:0px;

      background-color: #FFFFFF;

      font-family: Lato;

      color: #0c6bb2;

    }

    #ad {

      position: relative;

      width: 300px;

      height: 300px;

      background-color: #E5E5E7;

    }

    #head_section h1{

      word-wrap:break-word;

      font-size: 24px;

      background: #00AEEF;

      padding: 10px 40px;

      text-align: center;

      color: #1B1464;

      margin: 0;

      position: relative;

    }

    #main-link {

      position: absolute;

      top: 0;

      left: 0;

      width: 100%;

      height: 100%;

    }

    .line_head{

      background: #E5E5E7;

      height: 4px;

      width: 40px;

    }

    #line_head1{

      position: absolute;

      top: 24px;

      left: 6px;

    }

    #line_head2{

      position: absolute;

      top: 24px;

      left: 256px;

    }

    #image_section{

      position: relative;

      z-index: 0;

      height: 220px;

      overflow: hidden;

      background: #000;

    }

    #image_section p,

    #image_section h4

    {

      color: #fcfaff;

    }

    #background {

      position: absolute;

      z-index: -1;

      opacity: .4;

      max-width: 100%;

      top: 0;

      left: 0;

    }

    #image_section h4{

      font-size: 14px;

      padding-left: 10px;

      padding-top: 12px;

      margin: 0 0 15px;

    }

    #image_section p{

      font-size: inherit;

      font-style: italic;

      line-height: 5px;

      padding-left: 10px;

    }

    #logo_nhm {

      position: absolute;

      top: 160px;

      left: 5px;

      z-index: 1;

    }

    #logo_nhm img{

      height: 55px;

    }

    #list {

      font-size: 12px;

      animation: enlargeFont 1s cubic-bezier(0.215, 0.610, 0.355, 1.000) 6s both;

    }

    #p1{

       animation: buttels 2s cubic-bezier(0.215, 0.610, 0.355, 1.000) both;

    }

    #p2{

       animation: buttels 1s cubic-bezier(0.215, 0.610, 0.355, 1.000) 2s both;

    }

    #p3{

       animation: buttels 1s cubic-bezier(0.215, 0.610, 0.355, 1.000) 3s both;

    }

    #p4{

       animation: buttels 1s cubic-bezier(0.215, 0.610, 0.355, 1.000) 4s both;

    }

    #p5{

       animation: buttels 1s cubic-bezier(0.215, 0.610, 0.355, 1.000) 5s both;

    }



    /*#title {*/

    /*  animation: decorationTitle 6s cubic-bezier(0, 0, 0.18, 1.57);*/

    /*}*/



    @keyframes buttels {

      0% {

        letter-spacing: -0.5em;

        opacity: 0;

      }

      100% {

        opacity: 1;

      }

    }

    @keyframes enlargeFont {

      0% {

        font-size: 12px;

      }

      90% {

        font-size: 12px;

      }

      100% {

        font-size: 15px;

      }

    }



    @keyframes decorationTitle {

      0% { font-size:24px;

        font-weight:300;}

      100% { font-size:24px;

        font-weight: 400; }

    }

    </style>
<article id="ad"><section id="head_section"><h1 id="title">Future-Proof Your Workflow Today!</h1>

        <div class="underline"></div>

        <div id="line_head1" class="line_head"></div>

        <div id="line_head2" class="line_head"></div>

      </section><section id="image_section"><img id="background" src="data:image/jpeg;base64,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"><h4>Here's What you Get in a Single Package</h4>

        <div id="list">

          <p id="p1">Pre-Flight</p>

          <p id="p2">Page Paring</p>

          <p id="p3">Ink Optimization</p>

          <p id="p4">Digital Asset Management</p>

          <p id="p5">Image Enhancement</p>

        </div>

        <div id="logo_nhm"> <a href="https://www.newshubmedia.com/"><img src="data:image/png;base64,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"></a> </div>

      </section><a href="https://www.newshubmedia.com/campaigns/c2/index.html" id="main-link" target="_blank"></a>

    </article></div><div id="tncms-block-1720375" class="tncms-block"><div class="clearfix"></div>
<div style="padding-top:20px"></div></div><div id="tncms-block-1720101" class="tncms-block grey-box hidden-sm hidden-xs padding-top"><section id="block-1720101" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1720101 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/magazines_and_more/">
                
                Magazine News Today
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-3aedb3f8-704c-11ea-9457-9f95ac61a0cb" class="clearfix card showcase position-0 odd  tnt-section-magazines-and-more">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://www.thecut.com/2020/03/w-magazine-temporarily-lays-off-staff.html" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            W Magazine Temporarily Lays Off Staff</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-03-27T00:00:00-06:00" class="tnt-date asset-date text-muted">13 hrs ago</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-f145c75e-704b-11ea-9457-57b66c9c70ab" class="clearfix card showcase position-1 even  tnt-section-magazines-and-more">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://www.niemanlab.org/2020/03/after-alt-weeklies-city-magazines-are-next-in-line-for-coronavirus-pain/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            After alt-weeklies, city magazines are next in line for coronavirus pain</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-03-27T00:00:00-06:00" class="tnt-date asset-date text-muted">13 hrs ago</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-5921e7e0-704c-11ea-9457-97ee12bf9824" class="clearfix card showcase position-2 odd  tnt-section-magazines-and-more">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://timesofsandiego.com/business/2020/03/26/san-diego-home-garden-lifestyles-magazine-closes-latest-culture-casualty/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            San Diego Home/Garden Lifestyles Magazine Closes — Latest Culture Casualty</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-03-27T00:00:00-06:00" class="tnt-date asset-date text-muted">13 hrs ago</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-3e75ba96-5f0a-11ea-9457-a3bbe071e423" class="clearfix card showcase position-3 even  tnt-section-magazines-and-more">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://www.pubexec.com/article/5-questions-chief-business-officer-hearst-magazines/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            USA: 5 Questions for Kristen O'Hara, Chief Business Officer of Hearst Magazines</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-03-05T00:00:00-07:00" class="tnt-date asset-date text-muted">Mar 5, 2020</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/magazines_and_more/" class="">More</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1609441" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-big-ad-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-top","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1614634" class="tncms-block grey-box hidden-sm hidden-xs"><section id="block-1614634" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1614634 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/news/international-news/">
                
                International News
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-8070f0be-298c-5692-a584-b62500f9ac8c" class="clearfix card showcase position-0 odd  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://blog.wan-ifra.org/2020/03/27/wan-ifra-denounces-death-threats-against-slovenian-journalist-in-relation-to-covid-19-rep" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            WAN-IFRA Denounces Death Threats Against Slovenian Journalist in Relation to Covid-19 Reporting</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-03-27T09:19:42-06:00" class="tnt-date asset-date text-muted">4 hrs ago</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Investigative journalist Blaž Zgaga has been targeted by a hate campaign fuelled by the Slovenian gove&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-f9d3a167-b0bc-5279-b495-2fd26ce990aa" class="clearfix card showcase position-1 even  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://blog.wan-ifra.org/2020/03/27/webinar-takeaways-ensuring-safety-of-field-reporters-covering-covid-19" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Webinar takeaways: Ensuring safety of field reporters covering COVID-19</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-03-27T05:08:31-06:00" class="tnt-date asset-date text-muted">8 hrs ago</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>In a WAN-IFRA webinar on Thursday, Roger Renni, Director and Senior Security Consultant at Key Objecti&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-4ea0dfa7-281d-51b1-81cb-1859c1b7e75a" class="clearfix card showcase position-2 odd  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://blog.wan-ifra.org/2020/03/26/cristina-tardaguila-los-retos-de-la-cobertura-en-el-covid-19" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Cristina Tardáguila: los retos de la cobertura en el Covid-19</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-03-26T14:01:06-06:00" class="tnt-date asset-date text-muted">23 hrs ago</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Cristina Tardáguila, subdirectora del International News Checking Network (IFCN) y fundadora de Agênci&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-46690d17-088d-56f0-925f-ea182673f100" class="clearfix card showcase position-3 even  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://blog.wan-ifra.org/2020/03/26/cubrir-el-covid-19-la-relacion-con-los-gobiernos-en-america-latina-y-espana-y-las-iniciat" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Cubrir el Covid-19: la relación con los gobiernos en América Latina y España y las iniciativas conjuntas</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-03-26T13:49:11-06:00" class="tnt-date asset-date text-muted">23 hrs ago</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>La parálisis económica y social provocada en Asia y Europa como consecuencia de  la pandemia mundial d&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/news/international-news" class="">More</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1714919" class="tncms-block"><section id="block-1714919" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1714919 ">
        <div class="block-title-inner">
            <h3>
                
                WPE Berlin
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1714919-12ee3de2-e9d2-11e9-9f82-f7c11b902c0a" class="clearfix card summary inherit ">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/hot-technology/article_12ee3de2-e9d2-11e9-9f82-f7c11b902c0a.html" class="tnt-asset-link">
        

        
            Hot Technology</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Flip-Pay is a turnkey solution for payments, subscriptions, identity management, customer service, finance and analytics across your entire estate. Installation is effortless and the customisation features make this the most powerful content monetisation platform available. Flip-Pay was created to assist digital content providers with lowering operational running costs, permit frictionless and granular payment options within digital media and deliver GDPR friendly, actionable analytics data to the business and editorial teams.  </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div><div id="tncms-block-1714918" class="tncms-block"><section id="block-1714918" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1714918-defe7af2-e9d0-11e9-a6d5-73b960efa3d6" class="clearfix card summary has-image image-top inherit ">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-defe7af2-e9d0-11e9-a6d5-73b960efa3d6 media-preview video-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/flip-pay---content-monetization-platform/video_defe7af2-e9d0-11e9-a6d5-73b960efa3d6.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Flip Pay  - Content Monetization Platform"
                            class="img-responsive lazyload full"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/d/ef/defe7af2-e9d0-11e9-a6d5-73b960efa3d6/5d9c9198689be.preview.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/d/ef/defe7af2-e9d0-11e9-a6d5-73b960efa3d6/5d9c9198689be.preview.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/d/ef/defe7af2-e9d0-11e9-a6d5-73b960efa3d6/5d9c9198689be.preview.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/d/ef/defe7af2-e9d0-11e9-a6d5-73b960efa3d6/5d9c9198689be.preview.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/d/ef/defe7af2-e9d0-11e9-a6d5-73b960efa3d6/5d9c9198689be.preview.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/d/ef/defe7af2-e9d0-11e9-a6d5-73b960efa3d6/5d9c9198689be.preview.jpg?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/d/ef/defe7af2-e9d0-11e9-a6d5-73b960efa3d6/5d9c9198689be.preview.jpg?resize=1280%2C720 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/flip-pay---content-monetization-platform/video_defe7af2-e9d0-11e9-a6d5-73b960efa3d6.html" class="tnt-asset-link">
        

        
            Flip Pay  - Content Monetization Platform</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-10-08T00:00:00-06:00" class="tnt-date asset-date text-muted">Oct 8, 2019</time></li><li class="card-comment-count"><a href="/flip-pay---content-monetization-platform/video_defe7af2-e9d0-11e9-a6d5-73b960efa3d6.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Flip-Pay is a data-driven, fully managed scalable content monetization platform, giving your business a competitive advantage. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div><div id="tncms-block-1690318" class="tncms-block hidden-sm hidden-xs"><section id="block-1690318" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1690318 ">
        <div class="block-title-inner">
            <h3>
                
                Publishers Guide to Podcasting
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-46cc21cc-96a5-11e9-8057-07ddc313a79b" class="clearfix card showcase position-0 odd ">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-46cc21cc-96a5-11e9-8057-07ddc313a79b media-preview pdf-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/publishers-guide-to-podcasting/pdf_46cc21cc-96a5-11e9-8057-07ddc313a79b.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF document"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Publishers Guide to Podcasting"
                            class="img-responsive lazyload full"
                            width="1211"
                            height="681"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=1211%2C681&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/publishers-guide-to-podcasting/pdf_46cc21cc-96a5-11e9-8057-07ddc313a79b.html" class="tnt-asset-link">
        

        
            Publishers Guide to Podcasting</a></h3></div><div class="card-meta">
            <ul class="list-inline"></ul>
        </div>
                    
                        <div class="card-lead">
                            <p></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div><div id="tncms-block-1712350" class="tncms-block this-issue"><section id="block-1712350" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1712350 dark">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://epaper.wan-ifra.org/2019_0910_en/page_1.html">
                
                Technology Guide
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-5f890cf6-e3b8-11e9-b09f-cfc04d8148fc" class="clearfix card showcase position-0 odd ">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-5f890cf6-e3b8-11e9-b09f-cfc04d8148fc media-preview pdf-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/technology-guide-directory/pdf_5f890cf6-e3b8-11e9-b09f-cfc04d8148fc.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Technology Guide Directory 2019"
                            class="img-responsive lazyload full"
                            width="1211"
                            height="1712"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/f8/5f890cf6-e3b8-11e9-b09f-cfc04d8148fc/5d92578b2660a.preview.jpg?resize=200%2C283 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/f8/5f890cf6-e3b8-11e9-b09f-cfc04d8148fc/5d92578b2660a.preview.jpg?resize=300%2C424 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/f8/5f890cf6-e3b8-11e9-b09f-cfc04d8148fc/5d92578b2660a.preview.jpg?resize=400%2C565 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/f8/5f890cf6-e3b8-11e9-b09f-cfc04d8148fc/5d92578b2660a.preview.jpg?resize=540%2C763 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/f8/5f890cf6-e3b8-11e9-b09f-cfc04d8148fc/5d92578b2660a.preview.jpg?resize=750%2C1060 750w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/f8/5f890cf6-e3b8-11e9-b09f-cfc04d8148fc/5d92578b2660a.preview.jpg?resize=1200%2C1696 1200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/f8/5f890cf6-e3b8-11e9-b09f-cfc04d8148fc/5d92578b2660a.preview.jpg?resize=1211%2C1712 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/technology-guide-directory/pdf_5f890cf6-e3b8-11e9-b09f-cfc04d8148fc.html" class="tnt-asset-link">
        

        
            Technology Guide Directory 2019</a></h3></div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div><div id="tncms-block-1493831" class="tncms-block this-issue"><section id="block-1493831" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1493831 dark">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://newsandtech.com/specialsection/buyer-s-guide/pdf_967221dc-9dc4-11e5-b6e5-af5907d77bf6.html">
                
                Buyers Guide
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-c1729ee6-2b3a-11e9-a0d9-b323570f854e" class="clearfix card showcase position-0 odd  tnt-section-specialsection">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-c1729ee6-2b3a-11e9-a0d9-b323570f854e media-preview pdf-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/specialsection/buyer-s-guide/pdf_c1729ee6-2b3a-11e9-a0d9-b323570f854e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="2019 Buyer's Guide"
                            class="img-responsive lazyload full"
                            width="1309"
                            height="1582"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/17/c1729ee6-2b3a-11e9-a0d9-b323570f854e/5c5cd13501b44.preview.jpg?resize=200%2C242 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/17/c1729ee6-2b3a-11e9-a0d9-b323570f854e/5c5cd13501b44.preview.jpg?resize=300%2C363 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/17/c1729ee6-2b3a-11e9-a0d9-b323570f854e/5c5cd13501b44.preview.jpg?resize=400%2C483 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/17/c1729ee6-2b3a-11e9-a0d9-b323570f854e/5c5cd13501b44.preview.jpg?resize=540%2C653 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/17/c1729ee6-2b3a-11e9-a0d9-b323570f854e/5c5cd13501b44.preview.jpg?resize=750%2C906 750w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/17/c1729ee6-2b3a-11e9-a0d9-b323570f854e/5c5cd13501b44.preview.jpg?resize=1200%2C1450 1200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/17/c1729ee6-2b3a-11e9-a0d9-b323570f854e/5c5cd13501b44.preview.jpg?resize=1309%2C1582 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/specialsection/buyer-s-guide/pdf_c1729ee6-2b3a-11e9-a0d9-b323570f854e.html" class="tnt-asset-link">
        

        
            2019 Buyer's Guide</a></h3></div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div><div id="tncms-block-1609440" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-big-ad-middle1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-middle","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1643439" class="tncms-block">
        <div id="blox-ad-position-block-rail-middle-third1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-third","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1492316" class="tncms-block"><section id="block-1492316" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1492316 ">
        <div class="block-title-inner">
            <h3>
                
                Stocks
                
            </h3>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"Gannett Company","s":"GCI"},{"d":"McClatchy Company","s":"MNI"},{"d":"New York Times","s":"NYT"},{"d":"Tribune Media","s":"TRCO"},{"d":"E.W. Scripps Company","s":"SSP"},{"d":"A.H. Belo","s":"AHC"},{"d":"Daily Journal Corporation","s":"DJCO"},{"d":"Lee Enterprises","s":"LEE"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}]}</script>
    </div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-1548381" class="tncms-block padding-top padding-bottom">
        <div id="blox-ad-position-global-side-sticky1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"global-side-sticky","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1492274" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1492275" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1492377" class="tncms-block"><section id="block-1492377" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/9412a60c-a7b1-11e7-81c8-2bc7c0b296d6.png?resize=200%2C67 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/9412a60c-a7b1-11e7-81c8-2bc7c0b296d6.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1492374" class="tncms-block"><section id="block-1492374" class="block emphasis-h4   " ><address>
    <strong>newsandtech.com</strong><br>
    P.O. Box 478<br>
    Beaver Dam, WI 53916
    <br>
    
        <strong>Phone:</strong> 303-575-9595<br>
        <strong>Email:</strong> <a href="mailto:editors@newsandtech.com">editors@newsandtech.com</a><br>
    
</address></section></div><div id="tncms-block-1492382" class="tncms-block padding-bottom follow-links"><div class="follow-links-1492382 default">
    
    <section id="block-1492382" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1492382 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/newsandtech2015/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://mobile.twitter.com/newspaperstech1" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/groups/2359837" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://newsandtech.com",
  "sameAs" : ["https://www.facebook.com/newsandtech2015/","https://mobile.twitter.com/newspaperstech1","https://www.linkedin.com/groups/2359837"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1492372" class="tncms-block"><section id="block-1492372" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1492372 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-off-the-record"  href="/off_the_record/" >
                    <span class="nav-label">Off the Record</span>
                </a></li><li>
                <a class="nav-link  tnt-section-international-news-wan-ifra"  href="/news/international-news/" >
                    <span class="nav-label">International News / WAN-IFRA</span>
                </a></li><li>
                <a class="nav-link  tnt-section-industry-news"  href="/industry_briefs/" >
                    <span class="nav-label">Industry News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mergers-acquisitions"  href="/mergers_acquisitions/" >
                    <span class="nav-label">Mergers & Acquisitions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2019-predections"  href="/2019_predections/" >
                    <span class="nav-label">2019 Predections</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1492323" class="tncms-block"><section id="block-1492323" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1492323 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/subscribe" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-press-release"  href="/site/forms/online_services/submit_news" >
                    <span class="nav-label">Press Release</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1492327" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1492327"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Newspapers & Technology</a>, P.O. Box 478 Beaver Dam, WI</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("80d45af8-704b-11ea-9457-d32a88a60555")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.1509acefe2ad7aac108313ac4c477d63.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.401fb49843570310569f23fe61cfb144.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script></body>
</html>