
  








<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://newsandtech.com/content/tncms/live/" />
<meta name="keywords" content="vendor_news" />
<meta name="news_keywords" content="vendor_news" />
<meta name="description" content="A one-source company with innovating solutions for drive and control system retrofits and closed-loop inspection systems. The company has joined forces with two other Swedish companies in the industry, MWM" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="ydFSza5kJCccRAIGklTDMyAP9wCoDWg7gXB6xOjOuPI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://newsandtech.com/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html" />
<meta property="og:title" content="DCOS" />
<meta property="og:description" content="A one-source company with innovating solutions for drive and control system retrofits and closed-loop inspection systems. The company has joined forces with two other Swedish companies in the industry, MWM" />
<meta property="og:site_name" content="News &amp; Tech" />
<meta property="og:section" content="Vendor News" />
<meta property="article:publisher" content="https://www.facebook.com/newsandtech2015/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@newsandtech" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.8fedb444880893a324cb54415c321896.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.58.1"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/vendor_news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"keywords":"['']","flags":"['']","start_hour":"00","presentation":null,"id":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":439},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-83092719-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.440cdcae2c3272df39c09befc9eb3dd6.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/ads/impressions.js?_dc=1627945518"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/ads/traffic.js?_dc=1627886116"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/ads/settings.js?_dc=1603146018"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>DCOS | Vendor News | newsandtech.com</title>
            
    <style>body { background-color: #ffffff; color: #000000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #000; } .fixed-nav #main-navigation { background-color: #000 !important; } #site-top-nav-container, #site-top-nav { background-color: #333; } #site-footer-container, #site-footer { background-color: #000; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #D2232A; }#site-header-container{ border-bottom: 3px solid #D2232A; }#site-footer-container{ border-top: 3px solid #D2232A; } .tnt-bg-accent { background-color: #D2232A; } a .tnt-caret-down { color: #D2232A; } .block-title .block-title-inner { border-color: #D2232A; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #D2232A; } .form-control:focus { border-bottom-color: #D2232A; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://newsandtech.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="DCOS | Vendor News | newsandtech.com" href="http://newsandtech.com/search/?f=rss&amp;t=article&amp;c=vendor_news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://newsandtech.com/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            <script>
    $(document).ready(function() {
        $( ".card-meta .list-inline" ).addClass( "red-arrow" );
        $( ".meta .list-inline" ).addClass( "red-arrow" );
        $("#site-search-1492379 button#site-search-1492379-btn" ).append( "<span class='fa fa-search'></span>" );
    });
</script>

<script>
$(function() { var logo = $(".lrg-logo"); $(window).scroll(function() {
var scroll = $(window).scrollTop();

    if (scroll >= 100) {
      if(!logo.hasClass("no-logo")) {
        logo.hide();
        logo.removeClass('lrg-logo').addClass("no-logo").fadeIn( "slow");
      }
    } else {
      if(!logo.hasClass("lrg-logo")) {
        logo.hide();
        logo.removeClass("no-logo").addClass('lrg-logo').fadeIn( "slow");
      }
    }

});
});
</script>
<script>
$(function() { var smlogo = $(".hide-logo"); $(window).scroll(function() {
var scroll = $(window).scrollTop();

    if (scroll >= 100) {
      if(!smlogo.hasClass("sml-logo")) {
        smlogo.hide();
        smlogo.removeClass('hide-logo').addClass("sml-logo").fadeIn( "slow");
      }
    } else {
      if(!smlogo.hasClass("hide-logo")) {
        smlogo.hide();
        smlogo.removeClass("sml-logo").addClass('hide-logo').fadeIn( "slow");
      }
    }

});
});
</script>

        </head>
        <body class="fixed-nav app-editorial grid-boxy blox-asset uuid-ba1044f2-f3d6-11eb-ba26-b3f47573c79c  section-vendor-news type-article infinity-disabled" data-path="/vendor_news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('newsandtech.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.58.1&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fvendor_news&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.keywords=%5B%27%27%5D&amp;tncms.asset.flags=%5B%27%27%5D&amp;tncms.asset.start_hour=00&amp;tncms.asset.id=ba1044f2-f3d6-11eb-ba26-b3f47573c79c&amp;tncms.asset.app=editorial&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=blox&amp;tncms.system.render_time=439&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-83092719-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "newsandtech.com",
  secureDomain: "newsandtech.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/vendor_news","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://newsandtech.com/tncms/admin/editorial-asset/?edit=ba1044f2-f3d6-11eb-ba26-b3f47573c79c"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1492384" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1492384" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://newsandtech.com/users/signup/?referer_url=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fdcos%2Farticle_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://newsandtech.com/users/login/?referer_url=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fdcos%2Farticle_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://newsandtech.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1492384').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://newsandtech.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://newsandtech.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://newsandtech.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1492384').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://newsandtech.com/users/logout/" id="user-logout-form-1492384"><input type="hidden" name="referer_url" value="https://newsandtech.com/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/subscribe"  class="nav-link tnt-section-subscription_services">Subscription_services</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=NEWSANDTECH&amp;publisher_url:newsandtech.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/help_wanted/"  class="nav-link tnt-section-help-wanted">Help Wanted</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/columnists/"  class="nav-link tnt-section-marc-wilson">Marc Wilson</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/dateline/"  class="nav-link tnt-section-dateline">Dateline</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/mergers_acquisitions/"  class="nav-link tnt-section-mergers">Mergers </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/search/"  class="nav-link tnt-section-search">Search</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1492385" class="tncms-block padding-top"><div id="weather-1492385" class="weather-current size-small pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=53916" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">75&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="53916"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_1492385" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Beaver Dam, WI
                                
                                 <small>(53916)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Clear to partly cloudy. Low 53F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>Clear to partly cloudy. Low 53F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: August 2, 2021 @ 5:16 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=53916"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1492331" class="tncms-block lrg-logo"><section id="block-1492331" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png?resize=150%2C38 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png?resize=200%2C50 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png?resize=225%2C57 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png?resize=300%2C76 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png?resize=400%2C101 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png?resize=540%2C136 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png 640w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="555"
                height="140"
                alt=""></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1492379" class="tncms-block"><ul id="site-search-1492379-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1492379" aria-labelledby="site-search-button-1492379" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1492379-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1492379-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1492379" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1492379-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1492379').submit();
        return false;
    });

    $('#site-search-1492379').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1492379 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1492379 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1492379-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-1934493" class="tncms-block grey-box"><section id="block-1934493" class="block emphasis-h3   " >
    <div class=""><ul class="card headline-list list-unstyled border border-dotted"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news-tech-is-the-premier-resource-for-insight-analysis-and-technology-integration-in-newspaper-magazine/article_b36a4f3c-6e14-11eb-ba26-277383d61edb.html" class="tnt-asset-link">
        

        
            News & Tech  is the premier resource for insight, analysis and technology integration in newspaper, magazine, digital and hybrid operations and production. News & Tech is written by industry experts and read by publishers and executive decision-makers.</a></span>
        </li></ul></div></section></div></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default navbar-fixed-top">
                
                <div class="container">
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1492376" class="tncms-block"><section id="block-1492376" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/e3393d6e-a85f-11e7-915e-471877adcf14.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="95"
                height="30"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1545241" class="tncms-block hide-logo"><section id="block-1545241" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/e3393d6e-a85f-11e7-915e-471877adcf14.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="95"
                height="30"
                alt=""></a></div></section></div><div id="tncms-block-1492381" class="tncms-block follow-links"><div class="follow-links-1492381 pull-right">
    
    <section id="block-1492381" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/newsandtech2015/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://mobile.twitter.com/newspaperstech1" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/groups/2359837" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://newsandtech.com",
  "sameAs" : ["https://www.facebook.com/newsandtech2015/","https://mobile.twitter.com/newspaperstech1","https://www.linkedin.com/groups/2359837"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1492383" class="tncms-block"><div id="user-controls-1492383" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://newsandtech.com/users/login/?referer_url=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fdcos%2Farticle_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://newsandtech.com/users/signup/?referer_url=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fdcos%2Farticle_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://newsandtech.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://newsandtech.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://newsandtech.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1492383').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://newsandtech.com/users/logout/" id="user-logout-form-1492383"><input type="hidden" name="referer_url" value="https://newsandtech.com/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li class="dropdown" aria-expanded="false">
                <a class="nav-link  nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscription_services"  href="/site/forms/subscription_services/subscribe"  tabindex="0">
                    <span class="nav-label">Subscription_services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=NEWSANDTECH&amp;publisher_url:newsandtech.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-help-wanted"  href="/help_wanted/"  tabindex="0">
                    <span class="nav-label">Help Wanted</span>
                </a></li><li>
                <a class="nav-link   tnt-section-marc-wilson"  href="/columnists/"  tabindex="0">
                    <span class="nav-label">Marc Wilson</span>
                </a></li><li>
                <a class="nav-link   tnt-section-dateline"  href="/dateline/"  tabindex="0">
                    <span class="nav-label">Dateline</span>
                </a></li><li>
                <a class="nav-link   tnt-section-mergers"  href="/mergers_acquisitions/"  tabindex="0">
                    <span class="nav-label">Mergers </span>
                </a></li><li>
                <a class="nav-link   tnt-section-search"  href="/search/"  tabindex="0">
                    <span class="nav-label">Search</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                </div>
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1797772" class="tncms-block"></div><div id="tncms-block-1493904" class="tncms-block hidden-lg hidden-md"></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-ba1044f2-f3d6-11eb-ba26-b3f47573c79c" class="asset article-default"  data-url="https://newsandtech.com/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content=" A one-source company with innovating solutions for drive and control system retrofits and closed-loop inspection systems. The company has joined forces with two other Swedish companies in the industry, MWM and Tolerans, in a combined one-hour webinar to introduce new and existing customers to its system and solutions. Registration link here. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="">
            <meta itemprop="width" content="">
            <meta itemprop="height" content="">
        </div>
        <meta itemprop="name" content="newsandtech.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://newsandtech.com/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html" />
    <style>
                .asset-paging .direction {
                    color: #D2232A;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/newsandtech.com\/tncms\/search\/mlt\/?origin=ba1044f2-f3d6-11eb-ba26-b3f47573c79c&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-ba1044f2-f3d6-11eb-ba26-b3f47573c79c" class="asset-paging">
                <div id="paging-prev-ba1044f2-f3d6-11eb-ba26-b3f47573c79c" class="paging-link prev offset"></div>
                <div id="paging-next-ba1044f2-f3d6-11eb-ba26-b3f47573c79c" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            DCOS
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2021-08-02T00:00:00-06:00" class="tnt-date asset-date text-muted">
            Aug 2, 2021
        </time></li>
            <li class="hidden-print"><time datetime="2021-08-02T00:00:00-06:00" class="tnt-date asset-date text-muted">Aug 2, 2021</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-08-02T15:15:25-06:00" class="tnt-date tnt-update-recent asset-date text-muted">2 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-08-02T00:00:00-06:00">
    <meta itemprop="datePublished" content="2021-08-02T00:00:00-06:00">
    <meta itemprop="dateModified" content="2021-08-02T09:15:25-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fdcos%2Farticle_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=DCOS&via=newsandtech&url=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fdcos%2Farticle_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://newsandtech.com/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20newsandtech.com/tncms/asset/editorial/ba1044f2-f3d6-11eb-ba26-b3f47573c79c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNewspapers%20%26%20Technology%5D%20DCOS&body=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fdcos%2Farticle_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="ba1044f2-f3d6-11eb-ba26-b3f47573c79c">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fdcos%2Farticle_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=DCOS&via=newsandtech&url=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fdcos%2Farticle_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://newsandtech.com/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20newsandtech.com/tncms/asset/editorial/ba1044f2-f3d6-11eb-ba26-b3f47573c79c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNewspapers%20%26%20Technology%5D%20DCOS&body=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fdcos%2Farticle_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ba1044f2-f3d6-11eb-ba26-b3f47573c79c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ba1044f2-f3d6-11eb-ba26-b3f47573c79c" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ba1044f2-f3d6-11eb-ba26-b3f47573c79c" class="save-list-ba1044f2-f3d6-11eb-ba26-b3f47573c79c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ba1044f2-f3d6-11eb-ba26-b3f47573c79c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p> A one-source company with innovating solutions for drive and control system retrofits and closed-loop inspection systems. The company has joined forces with two other Swedish companies in the industry, MWM and Tolerans, in a combined one-hour webinar to introduce new and existing customers to its system and solutions. Registration link <a href="https://forms.gle/YVzjnGsedWPJxdbY9">here</a>.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/vendor_news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p><a href="http://www.dcos.com/">www.dcos.com</a></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/vendor_news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fdcos%2Farticle_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=DCOS&via=newsandtech&url=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fdcos%2Farticle_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://newsandtech.com/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20newsandtech.com/tncms/asset/editorial/ba1044f2-f3d6-11eb-ba26-b3f47573c79c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNewspapers%20%26%20Technology%5D%20DCOS&body=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fdcos%2Farticle_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ba1044f2-f3d6-11eb-ba26-b3f47573c79c"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ba1044f2-f3d6-11eb-ba26-b3f47573c79c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ba1044f2-f3d6-11eb-ba26-b3f47573c79c" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ba1044f2-f3d6-11eb-ba26-b3f47573c79c" class="save-list-ba1044f2-f3d6-11eb-ba26-b3f47573c79c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ba1044f2-f3d6-11eb-ba26-b3f47573c79c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/vendor_news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1548272" class="tncms-block grey-box hidden-sm hidden-xs"><section id="block-1548272" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1548272 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/mergers_acquisitions/">
                
                Mergers &amp; Acquisitions
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-ff2a14b4-6fc4-11eb-ba26-83abe2896214" class="clearfix card showcase position-0 odd  tnt-section-mergers-acquisitions">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/mergers_acquisitions/paxton-media-group-acquires-plain-dealer-sun/article_ff2a14b4-6fc4-11eb-ba26-83abe2896214.html" class="tnt-asset-link">
        

        
            Paxton Media Group acquires Plain Dealer & Sun</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-02-15T00:00:00-07:00" class="tnt-date asset-date text-muted">Feb 15, 2021</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Paxton Media Group has acquired the North Vernon Plain Dealer &amp; Sun (Indiana) from the King family. </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-19522488-2b66-11eb-ba26-0b6b91d62577" class="clearfix card showcase position-1 even  tnt-section-mergers-acquisitions">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/mergers_acquisitions/41-north-media-buying-nantucket-paper-from-gannett/article_19522488-2b66-11eb-ba26-0b6b91d62577.html" class="tnt-asset-link">
        

        
            41 North Media buying Nantucket paper from Gannett</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-11-20T00:00:00-07:00" class="tnt-date asset-date text-muted">Nov 20, 2020</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>41 North Media is buying the Inquirer and Mirror (Nantucket, Massachusetts) from Gannett, the paper reported. </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-098eb872-2b66-11eb-ba26-3f637a34e0bd" class="clearfix card showcase position-2 odd  tnt-section-mergers-acquisitions">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/mergers_acquisitions/twin-cities-weekly-city-pages-shuts-down/article_098eb872-2b66-11eb-ba26-3f637a34e0bd.html" class="tnt-asset-link">
        

        
            Twin Cities weekly City Pages shuts down</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-11-20T00:00:00-07:00" class="tnt-date asset-date text-muted">Nov 20, 2020</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Twin Cities free weekly City Pages is shutting down, owner Star Tribune Media announced Oct. 28. </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-3512d0a0-2b66-11eb-ba26-6fe54fd20ff2" class="clearfix card showcase position-3 even  tnt-section-mergers-acquisitions">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/mergers_acquisitions/new-weeklies-in-south-carolina/article_3512d0a0-2b66-11eb-ba26-6fe54fd20ff2.html" class="tnt-asset-link">
        

        
            New weeklies in South Carolina</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-11-20T00:00:00-07:00" class="tnt-date asset-date text-muted">Nov 20, 2020</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Andrew O'Byrne Sr. and Andrew O'Byrne Jr. have started two weekly papers, one for Bamberg County and t&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/mergers_acquisitions/" class="">More</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1920692" class="tncms-block grey-box hidden-sm hidden-xs padding-top"><section id="block-1920692" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1920692 ">
        <div class="block-title-inner">
            <h3>
                
                Plant Closings
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-0d57804e-6fc5-11eb-ba26-5373226f0ee3" class="clearfix card showcase position-0 odd  tnt-section-plant-closings">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/plant_closings/herald-tribune-printing-plant-to-close/article_0d57804e-6fc5-11eb-ba26-5373226f0ee3.html" class="tnt-asset-link">
        

        
            Herald-Tribune printing plant to close</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-02-15T00:00:00-07:00" class="tnt-date asset-date text-muted">Feb 15, 2021</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Gannett and the Herald-Tribune (Sarasota, Florida) intend to close the paper’s printing plant on May 2, the paper reported. </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-496da8ec-6d7c-11eb-ba26-b7874d837d1c" class="clearfix card showcase position-1 even  tnt-section-plant-closings">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/plant_closings/2021-closings/article_496da8ec-6d7c-11eb-ba26-b7874d837d1c.html" class="tnt-asset-link">
        

        
            2021 Closings</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2021-02-13T12:47:44-07:00" class="tnt-date tnt-update-old asset-date text-muted">Feb 13, 2021</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>• The News &amp; Observer (Raleigh, North Carolina) and Herald-Sun (Durham) will move their printing to Fayetteville beginning in April, the News &amp; Observer reported Feb. 2. The move will &hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-4918bfa2-6d7d-11eb-ba26-3b8cd7719858" class="clearfix card showcase position-2 odd  tnt-section-plant-closings">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/plant_closings/2020-closings/article_4918bfa2-6d7d-11eb-ba26-3b8cd7719858.html" class="tnt-asset-link">
        

        
            2020 Closings</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2021-02-13T12:47:53-07:00" class="tnt-date tnt-update-old asset-date text-muted">Feb 13, 2021</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Quad closing three plants </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-2b912ffe-6d7e-11eb-ba26-7ffd35af794f" class="clearfix card showcase position-3 even  tnt-section-plant-closings">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/plant_closings/2019-closings/article_2b912ffe-6d7e-11eb-ba26-7ffd35af794f.html" class="tnt-asset-link">
        

        
            2019 Closings</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2021-02-13T14:05:39-07:00" class="tnt-date tnt-update-old asset-date text-muted">Feb 13, 2021</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>(Published December 16, 2019) Production changes at The Examiner </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-3abdb3dc-6d7c-11eb-ba26-8f76cc9f128a" class="clearfix card showcase position-4 odd  tnt-section-plant-closings">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/plant_closings/previous-year-closings/article_3abdb3dc-6d7c-11eb-ba26-8f76cc9f128a.html" class="tnt-asset-link">
        

        
            Previous Year Closings</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2021-02-15T12:27:08-07:00" class="tnt-date tnt-update-old asset-date text-muted">Feb 15, 2021</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>2017 </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/plant_closings/moves-plant-sales-in-the-news/article_a61fb85c-2dc9-11eb-ba26-1fdb8ac7f2dc.html" class="">Read Full Article</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1644067" class="tncms-block">
        <div id="blox-ad-position-block-rail-middle-forth1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-forth","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1934499" class="tncms-block grey-box hidden-sm hidden-xs"><section id="block-1934499" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1934499 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/news/international-news/">
                
                International News
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-f72e3c6a-6e23-11eb-ba26-5f6b806a8f5d" class="clearfix card showcase position-0 odd  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/international-news/abb-wins-contract-with-dutch-firm/article_f72e3c6a-6e23-11eb-ba26-5f6b806a8f5d.html" class="tnt-asset-link">
        

        
            ABB wins contract with Dutch firm</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-02-13T00:00:00-07:00" class="tnt-date asset-date text-muted">Feb 13, 2021</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Global tech company ABB has secured a contract to upgrade specialist printing production software for &hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-e44e4a2c-6e23-11eb-ba26-0b46949c90fb" class="clearfix card showcase position-1 even  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/international-news/poynter-gannett-sending-jobs-to-india/article_e44e4a2c-6e23-11eb-ba26-0b46949c90fb.html" class="tnt-asset-link">
        

        
            Poynter: Gannett sending jobs to India</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-02-13T00:00:00-07:00" class="tnt-date asset-date text-muted">Feb 13, 2021</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Gannett plans to outsource 485 jobs to India in 2021, Poynter reported. </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-0637d6b2-6e24-11eb-ba26-23324f636ae1" class="clearfix card showcase position-2 odd  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/international-news/facebook-news-launching-in-the-u-k-in-january/article_0637d6b2-6e24-11eb-ba26-23324f636ae1.html" class="tnt-asset-link">
        

        
            Facebook News launching in the U.K. in January</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-02-13T00:00:00-07:00" class="tnt-date asset-date text-muted">Feb 13, 2021</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Facebook is launching Facebook News, a dedicated space for national and local news, in the U.K. in Jan&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-905f9d26-6e23-11eb-ba26-4b979857b614" class="clearfix card showcase position-3 even  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/international-news/nwt-works-with-dcos/article_905f9d26-6e23-11eb-ba26-4b979857b614.html" class="tnt-asset-link">
        

        
            NWT works with DCOS</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-02-13T00:00:00-07:00" class="tnt-date asset-date text-muted">Feb 13, 2021</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>After a procurement process lasting several years with the goal to retrofit and futureproof its printi&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div><div id="tncms-block-1609441" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-big-ad-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-top","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1720375" class="tncms-block"><div class="clearfix"></div>
<div style="padding-top:20px"></div></div><div id="tncms-block-1720101" class="tncms-block grey-box hidden-sm hidden-xs padding-top"><section id="block-1720101" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1720101 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/magazines_and_more/">
                
                Magazine News Today
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-6a7933b0-6d83-11eb-ba26-bbed401e119e" class="clearfix card showcase position-0 odd  tnt-section-magazines-and-more">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/magazines_and_more/love-magazine-moving-operations-to-u-s/article_6a7933b0-6d83-11eb-ba26-bbed401e119e.html" class="tnt-asset-link">
        

        
            Love magazine moving operations to U.S.</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-02-12T00:00:00-07:00" class="tnt-date asset-date text-muted">Feb 12, 2021</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Love magazine is moving its operations to the U.S., publisher Condé Nast has announced. </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-383441a6-6d83-11eb-ba26-b36b544ca9ba" class="clearfix card showcase position-1 even  tnt-section-magazines-and-more">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/magazines_and_more/magazine-launches-up-in-second-half-of-2020/article_383441a6-6d83-11eb-ba26-b36b544ca9ba.html" class="tnt-asset-link">
        

        
            Magazine launches up in second half of 2020</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-02-12T00:00:00-07:00" class="tnt-date asset-date text-muted">Feb 12, 2021</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>The number of new print magazines started in the U.S. fell by more than half in 2020 to 60, compared t&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-3b43b6b4-33ff-11eb-ba26-8727abb09f31" class="clearfix card showcase position-2 odd  tnt-section-magazines-and-more">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/magazines_and_more/pocket-outdoor-media-acquires-big-stone-publishing/article_3b43b6b4-33ff-11eb-ba26-8727abb09f31.html" class="tnt-asset-link">
        

        
            Pocket Outdoor Media acquires Big Stone Publishing</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-12-01T00:00:00-07:00" class="tnt-date asset-date text-muted">Dec 1, 2020</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Pocket Outdoor Media, creator of active lifestyle content, has acquired Big Stone Publishing, the long&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-6c8b04b6-33ff-11eb-ba26-835fbe343785" class="clearfix card showcase position-3 even  tnt-section-magazines-and-more">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/magazines_and_more/layoffs-at-meredith-bloomberg-industry-group/article_6c8b04b6-33ff-11eb-ba26-835fbe343785.html" class="tnt-asset-link">
        

        
            Layoffs at Meredith, Bloomberg Industry Group</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-12-01T00:00:00-07:00" class="tnt-date asset-date text-muted">Dec 1, 2020</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Meredith Corporation cut 180 workers last week, the Des Moines Register reported. https://www.desmoine&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/magazines_and_more/" class="">More</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1691699" class="tncms-block grey-box"><section id="block-1691699" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1691699 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/what_were_reading/">
                
                Online Extras
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list list-unstyled border border-solid"><li class="">
            <span class="tnt-headline ">
        
             <a href="https://www.poynter.org/locally/2021/production-of-print-newspapers-is-migrating-up-the-interstate-with-ever-earlier-deadlines-as-a-result/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Production of print newspapers is migrating — up the interstate — with ever earlier deadlines as a result</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/online_extras/industry-musings/article_00a28c72-0cba-11eb-ba26-e77e2060b74f.html" class="tnt-asset-link">
        

        
            Industry musings</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/online_extras/hussman-cites-successes-expands-digital-distribution/article_aeaab2b4-0426-11eb-ba26-73269a94726f.html" class="tnt-asset-link">
        

        
            Hussman cites successes, expands  digital distribution</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="https://www.thehandhgroup.com/resources/blog/how-to-self-publish-a-book/?utm_source=cision&utm_medium=cision&utm_campaign=cision" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            How to Self-Publish a Book</a></span>
        </li></ul></div></section></div><div id="tncms-block-1943189" class="tncms-block grey-box hidden-sm hidden-xs"><section id="block-1943189" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1943189 ">
        <div class="block-title-inner">
            <h3>
                
                More Happenings
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-880b2a4a-8c1f-11eb-ba26-73d6f69fa49c" class="clearfix card showcase position-0 odd  tnt-section-online-extras">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://www.poynter.org/locally/2021/production-of-print-newspapers-is-migrating-up-the-interstate-with-ever-earlier-deadlines-as-a-result/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Production of print newspapers is migrating — up the interstate — with ever earlier deadlines as a result</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2021-03-23T15:39:52-06:00" class="tnt-date tnt-update-old asset-date text-muted">Mar 23, 2021</time>
    </li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div><div id="tncms-block-1614634" class="tncms-block grey-box hidden-sm hidden-xs"><section id="block-1614634" class="block emphasis-h3   " ><div class=" ">
        
            
            <article id="card-showcase-fcad0ffc-8b79-530e-9616-3343fbb078a3" class="clearfix card showcase position-0 odd  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://blog.wan-ifra.org/2020/10/21/lookout-local-ken-doctor-s-prescription-for-sustaining-local-media-in-the-us" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Lookout Local: Ken Doctor’s prescription for sustaining local media in the US</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-10-21T08:05:34-06:00" class="tnt-date asset-date text-muted">Oct 21, 2020</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>At a time when the Covid-19 pandemic and the rise of authoritarian regimes have been challenging newsr&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-a5913d20-d6fe-5b24-8b1b-01163482bcb6" class="clearfix card showcase position-1 even  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://blog.wan-ifra.org/2020/10/21/tips-for-news-publishers-on-monetising-video-audio" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Tips for news publishers on monetising video, audio</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-10-21T04:22:12-06:00" class="tnt-date asset-date text-muted">Oct 21, 2020</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Digital video and audio consumption have grown exponentially. Ajay Chacko, co-founder and CEO of Arré;&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-2b6b9c46-6348-51e3-a093-845b112746c0" class="clearfix card showcase position-2 odd  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://blog.wan-ifra.org/2020/10/20/what-s-next-for-premium-advertising" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            What’s next for premium advertising?</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-10-20T07:19:44-06:00" class="tnt-date asset-date text-muted">Oct 20, 2020</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Today’s advertising landscape is fraught with challenges: the death of third-party cookies, a depresse&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-c8339608-e93b-5081-bcbf-83ca18a03123" class="clearfix card showcase position-3 even  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://blog.wan-ifra.org/2020/10/20/concern-over-proposed-usa-visa-changes-for-journalists" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Concern over proposed USA visa changes for journalists</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-10-20T05:26:56-06:00" class="tnt-date asset-date text-muted">Oct 20, 2020</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Publishers and editors are being asked to protest urgently about proposed changes to visa rules which &hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/news/international-news" class="">More</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1924610" class="tncms-block"><section id="block-1924610" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1924610 ">
        <div class="block-title-inner">
            <h3>
                
                WAN-IFRA
                
            </h3>
        </div>
    </div></div><div class="block"><a href="https://newsandtech.com/app/WAN-IFRA_TechGuideDirectory_2021.pdf" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/50e8200e-4089-11eb-ba26-03498698b395.jpg?resize=150%2C212 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/50e8200e-4089-11eb-ba26-03498698b395.jpg?resize=200%2C283 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/50e8200e-4089-11eb-ba26-03498698b395.jpg?resize=225%2C318 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/50e8200e-4089-11eb-ba26-03498698b395.jpg?resize=300%2C425 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/50e8200e-4089-11eb-ba26-03498698b395.jpg?resize=400%2C566 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/50e8200e-4089-11eb-ba26-03498698b395.jpg?resize=540%2C764 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/50e8200e-4089-11eb-ba26-03498698b395.jpg 640w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="595"
                height="842"
                alt="WAN-IFRA"></a></div></section></div><div id="tncms-block-1896586" class="tncms-block"><section id="block-1896586" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1896586 ">
        <div class="block-title-inner">
            <h3>
                
                In this Issue
                
            </h3>
        </div>
    </div></div><div class="block"><a href="https://newsandtech.com/app/townnews/NovDec2020v2-11-27-20-edit.pdf" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/7fe4b3e0-2cf2-11eb-ba26-3b2a1f96dba9.jpg?resize=150%2C181 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/7fe4b3e0-2cf2-11eb-ba26-3b2a1f96dba9.jpg?resize=200%2C242 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/7fe4b3e0-2cf2-11eb-ba26-3b2a1f96dba9.jpg?resize=225%2C272 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/7fe4b3e0-2cf2-11eb-ba26-3b2a1f96dba9.jpg?resize=300%2C363 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/7fe4b3e0-2cf2-11eb-ba26-3b2a1f96dba9.jpg?resize=400%2C483 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/7fe4b3e0-2cf2-11eb-ba26-3b2a1f96dba9.jpg?resize=540%2C653 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/7fe4b3e0-2cf2-11eb-ba26-3b2a1f96dba9.jpg?resize=640%2C773 640w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/7fe4b3e0-2cf2-11eb-ba26-3b2a1f96dba9.jpg 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="648"
                height="783"
                alt="In this Issue"></a></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="https://newsandtech.com/app/townnews/NovDec2020v2-11-27-20-edit.pdf" class="">For Full  Nov/Dec Issue Click Here</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1551070" class="tncms-block"><section id="block-1551070" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1551070 dark">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/in_this_issue/">
                
                Text View
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md">
        
                
                <article id="card-summary-1551070-4fb932fa-2f53-11eb-ba26-fb6bb9076e8a" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-white  tnt-section-in-this-issue">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/in_this_issue" class="tnt-section-tag">In This Issue</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/in_this_issue/koenig-bauer-partners-with-qipc/article_4fb932fa-2f53-11eb-ba26-fb6bb9076e8a.html" class="tnt-asset-link">
        

        
            Koenig & Bauer partners with QIPC</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">NEWS & TECH STAFF REPORT</span></li><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2021-01-01T09:04:36-07:00" class="tnt-date tnt-update-old asset-date text-muted">Jan 1, 2021</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">German press manufacturer Koenig &amp; Bau&hellip; <a href="/in_this_issue/koenig-bauer-partners-with-qipc/article_4fb932fa-2f53-11eb-ba26-fb6bb9076e8a.html" class="tnt-asset-link read-more-link">Read more</a></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1551070-ad06a5f2-2cef-11eb-ba26-cba2bf6cc62f" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-white  tnt-section-in-this-issue">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/in_this_issue" class="tnt-section-tag">In This Issue</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/in_this_issue/why-some-papers-are-growing/article_ad06a5f2-2cef-11eb-ba26-cba2bf6cc62f.html" class="tnt-asset-link">
        

        
            WHY SOME PAPERS ARE GROWING</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Kevin Slimp</span></li><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2021-01-01T09:50:13-07:00" class="tnt-date tnt-update-old asset-date text-muted">Jan 1, 2021</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Over the past few weeks, I’ve spoken (virt&hellip; <a href="/in_this_issue/why-some-papers-are-growing/article_ad06a5f2-2cef-11eb-ba26-cba2bf6cc62f.html" class="tnt-asset-link read-more-link">Read more</a></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1551070-1eee4166-2cdc-11eb-ba26-b78f3d658f32" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-white  tnt-section-in-this-issue">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/in_this_issue" class="tnt-section-tag">In This Issue</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/in_this_issue/abb-to-futureproof-major-german-printing-house/article_1eee4166-2cdc-11eb-ba26-b78f3d658f32.html" class="tnt-asset-link">
        

        
            ABB to futureproof major German printing house</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2020-11-22T11:58:31-07:00" class="tnt-date tnt-update-old asset-date text-muted">Nov 22, 2020</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Augsburg-based Presse-Druck- und Verlags, &hellip; <a href="/in_this_issue/abb-to-futureproof-major-german-printing-house/article_1eee4166-2cdc-11eb-ba26-b78f3d658f32.html" class="tnt-asset-link read-more-link">Read more</a></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1551070-892e27a2-2cdd-11eb-ba26-b38078eb88eb" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-white  tnt-section-in-this-issue">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/in_this_issue" class="tnt-section-tag">In This Issue</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/in_this_issue/boston-herald-newsstand-sales-down-more-than-40/article_892e27a2-2cdd-11eb-ba26-b38078eb88eb.html" class="tnt-asset-link">
        

        
            Boston Herald newsstand sales down more than 40%</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2020-11-22T11:58:31-07:00" class="tnt-date tnt-update-old asset-date text-muted">Nov 22, 2020</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">The Boston Herald's newsstand sales have f&hellip; <a href="/in_this_issue/boston-herald-newsstand-sales-down-more-than-40/article_892e27a2-2cdd-11eb-ba26-b38078eb88eb.html" class="tnt-asset-link read-more-link">Read more</a></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1551070-74480748-2cdf-11eb-ba26-0f2f16375dae" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-white  tnt-section-in-this-issue">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/in_this_issue" class="tnt-section-tag">In This Issue</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/in_this_issue/moves-plant-sales-in-the-news/article_74480748-2cdf-11eb-ba26-0f2f16375dae.html" class="tnt-asset-link">
        

        
            Moves, plant sales in the news</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">News & Tech Staff report</span></li><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2020-11-22T11:58:31-07:00" class="tnt-date tnt-update-old asset-date text-muted">Nov 22, 2020</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">As media companies make adjustments during&hellip; <a href="/in_this_issue/moves-plant-sales-in-the-news/article_74480748-2cdf-11eb-ba26-0f2f16375dae.html" class="tnt-asset-link read-more-link">Read more</a></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/in_this_issue/" class="">More</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1642492" class="tncms-block">
        <div id="blox-ad-position-block-rail-middle-second1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-second","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1609398" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-big-ad-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-bottom","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1690318" class="tncms-block hidden-sm hidden-xs"><section id="block-1690318" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1690318 ">
        <div class="block-title-inner">
            <h3>
                
                Publishers Guide to Podcasting
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-46cc21cc-96a5-11e9-8057-07ddc313a79b" class="clearfix card showcase position-0 odd ">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-46cc21cc-96a5-11e9-8057-07ddc313a79b media-preview pdf-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/publishers-guide-to-podcasting/pdf_46cc21cc-96a5-11e9-8057-07ddc313a79b.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF document"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Publishers Guide to Podcasting"
                            class="img-responsive lazyload full white"
                            width="1211"
                            height="681"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=1211%2C681&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/publishers-guide-to-podcasting/pdf_46cc21cc-96a5-11e9-8057-07ddc313a79b.html" class="tnt-asset-link">
        

        
            Publishers Guide to Podcasting</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"></ul>
        </div>
                    
                        <div class="card-lead">
                            <p></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div><div id="tncms-block-1609440" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-big-ad-middle1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-middle","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/vendor_news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/vendor_news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1697927" class="tncms-block">
        <div id="blox-ad-position-block-rail-middle-sixth1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-sixth","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1934533" class="tncms-block hidden-lg hidden-md"><section id="block-1934533" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1934533 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/vendor_connections/">
                
                Vendor Connections
                
                    </a>
                
            </h3>
        </div>
    </div></div></section></div><div id="tncms-block-1934518" class="tncms-block grey-box hidden-lg hidden-md"><section id="block-1934518" class="block emphasis-h3   " >
    <div class=""><ul class="card headline-list list-unstyled border border-solid"><li class="">
            <span class="tnt-headline ">
        
             <a href="/vendor_connections/connecting-readers-with-the-trusted-vendors-who-continue-to-innovate-and-support-the-newspaper-industry/article_930f3ab2-6ef1-11eb-ba26-af73c4d666f2.html" class="tnt-asset-link">
        

        
            Connecting readers with the trusted vendors who continue to innovate and support the newspaper industry</a></span>
        </li></ul></div></section></div><div id="tncms-block-1934509" class="tncms-block hidden-lg hidden-md"><section id="block-1934509" class="block emphasis-h3   " ><div class="card-grid   card-img-sm">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-ce6c876a-7ad9-11eb-ba26-7f638d8d18a2" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ce6c876a-7ad9-11eb-ba26-7f638d8d18a2 media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://acu-tech.net/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Acutech LLC"
                            class="img-responsive lazyload full white"
                            width="320"
                            height="107"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/e6/ce6c876a-7ad9-11eb-ba26-7f638d8d18a2/603d64c4d11b6.preview.jpg?resize=150%2C50 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/e6/ce6c876a-7ad9-11eb-ba26-7f638d8d18a2/603d64c4d11b6.preview.jpg?resize=200%2C67 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/e6/ce6c876a-7ad9-11eb-ba26-7f638d8d18a2/603d64c4d11b6.preview.jpg?resize=225%2C75 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/e6/ce6c876a-7ad9-11eb-ba26-7f638d8d18a2/603d64c4d11b6.preview.jpg?resize=300%2C100 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/e6/ce6c876a-7ad9-11eb-ba26-7f638d8d18a2/603d64c4d11b6.preview.jpg?resize=320%2C107 400w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://acu-tech.net/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Acutech LLC</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-cf699f1c-6e4b-11eb-ba26-9bb63c862192" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-cf699f1c-6e4b-11eb-ba26-9bb63c862192 media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://new.abb.com/printing" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="ABB"
                            class="img-responsive lazyload full white"
                            width="320"
                            height="148"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/f6/cf699f1c-6e4b-11eb-ba26-9bb63c862192/6028550b09af4.preview.jpg?resize=150%2C69 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/f6/cf699f1c-6e4b-11eb-ba26-9bb63c862192/6028550b09af4.preview.jpg?resize=200%2C93 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/f6/cf699f1c-6e4b-11eb-ba26-9bb63c862192/6028550b09af4.preview.jpg?resize=225%2C104 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/f6/cf699f1c-6e4b-11eb-ba26-9bb63c862192/6028550b09af4.preview.jpg?resize=300%2C139 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/f6/cf699f1c-6e4b-11eb-ba26-9bb63c862192/6028550b09af4.preview.jpg?resize=320%2C148 400w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://new.abb.com/printing" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            ABB</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-626a14d6-6e4c-11eb-ba26-4bda2ef07b78" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-626a14d6-6e4c-11eb-ba26-4bda2ef07b78 media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://www.agfa.com/corporate/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="AGFA"
                            class="img-responsive lazyload full white"
                            width="320"
                            height="81"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/6/26/626a14d6-6e4c-11eb-ba26-4bda2ef07b78/602856540325b.preview.jpg?resize=150%2C38 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/6/26/626a14d6-6e4c-11eb-ba26-4bda2ef07b78/602856540325b.preview.jpg?resize=200%2C51 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/6/26/626a14d6-6e4c-11eb-ba26-4bda2ef07b78/602856540325b.preview.jpg?resize=225%2C57 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/6/26/626a14d6-6e4c-11eb-ba26-4bda2ef07b78/602856540325b.preview.jpg?resize=300%2C76 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/6/26/626a14d6-6e4c-11eb-ba26-4bda2ef07b78/602856540325b.preview.jpg?resize=320%2C81 400w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.agfa.com/corporate/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            AGFA</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-0ea033f2-6e4d-11eb-ba26-d703fa1e4ebf" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-0ea033f2-6e4d-11eb-ba26-d703fa1e4ebf media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://dcos.com/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="DCOS"
                            class="img-responsive lazyload full white"
                            width="320"
                            height="51"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/0/ea/0ea033f2-6e4d-11eb-ba26-d703fa1e4ebf/6028568845960.preview.jpg?resize=150%2C24 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/0/ea/0ea033f2-6e4d-11eb-ba26-d703fa1e4ebf/6028568845960.preview.jpg?resize=200%2C32 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/0/ea/0ea033f2-6e4d-11eb-ba26-d703fa1e4ebf/6028568845960.preview.jpg?resize=225%2C36 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/0/ea/0ea033f2-6e4d-11eb-ba26-d703fa1e4ebf/6028568845960.preview.jpg?resize=300%2C48 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/0/ea/0ea033f2-6e4d-11eb-ba26-d703fa1e4ebf/6028568845960.preview.jpg?resize=320%2C51 400w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://dcos.com/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            DCOS</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-2e4878cc-6e4d-11eb-ba26-eb71efbc3930" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-2e4878cc-6e4d-11eb-ba26-eb71efbc3930 media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://www.eae.com/us/home" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="EAE Americas Ltd."
                            class="img-responsive lazyload full white"
                            width="320"
                            height="176"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/2/e4/2e4878cc-6e4d-11eb-ba26-eb71efbc3930/602856cf9fda8.preview.jpg?resize=150%2C83 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/2/e4/2e4878cc-6e4d-11eb-ba26-eb71efbc3930/602856cf9fda8.preview.jpg?resize=200%2C110 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/2/e4/2e4878cc-6e4d-11eb-ba26-eb71efbc3930/602856cf9fda8.preview.jpg?resize=225%2C124 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/2/e4/2e4878cc-6e4d-11eb-ba26-eb71efbc3930/602856cf9fda8.preview.jpg?resize=300%2C165 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/2/e4/2e4878cc-6e4d-11eb-ba26-eb71efbc3930/602856cf9fda8.preview.jpg?resize=320%2C176 400w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.eae.com/us/home" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            EAE Americas Ltd.</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-58015a94-6e4d-11eb-ba26-63599d8d2507" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-58015a94-6e4d-11eb-ba26-63599d8d2507 media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://www.fujifilm.com/us/en/business/graphics-printing" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Fujifilm Graphic Systems"
                            class="img-responsive lazyload full white"
                            width="320"
                            height="66"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/80/58015a94-6e4d-11eb-ba26-63599d8d2507/6028570d0a4f4.preview.jpg?resize=150%2C31 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/80/58015a94-6e4d-11eb-ba26-63599d8d2507/6028570d0a4f4.preview.jpg?resize=200%2C41 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/80/58015a94-6e4d-11eb-ba26-63599d8d2507/6028570d0a4f4.preview.jpg?resize=225%2C46 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/80/58015a94-6e4d-11eb-ba26-63599d8d2507/6028570d0a4f4.preview.jpg?resize=300%2C62 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/80/58015a94-6e4d-11eb-ba26-63599d8d2507/6028570d0a4f4.preview.jpg?resize=320%2C66 400w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.fujifilm.com/us/en/business/graphics-printing" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Fujifilm Graphic Systems</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-7c961f34-6e4d-11eb-ba26-c77a264f7192" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-7c961f34-6e4d-11eb-ba26-c77a264f7192 media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://impressionsworldwide.com/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="imPRESSions Worldwide"
                            class="img-responsive lazyload full white"
                            width="300"
                            height="96"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/c9/7c961f34-6e4d-11eb-ba26-c77a264f7192/6028574108ff0.preview.png?resize=150%2C48 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/c9/7c961f34-6e4d-11eb-ba26-c77a264f7192/6028574108ff0.preview.png?resize=200%2C64 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/c9/7c961f34-6e4d-11eb-ba26-c77a264f7192/6028574108ff0.preview.png?resize=225%2C72 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/c9/7c961f34-6e4d-11eb-ba26-c77a264f7192/6028574108ff0.preview.png?resize=300%2C96 300w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://impressionsworldwide.com/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            imPRESSions Worldwide</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-9b77f31e-6e4d-11eb-ba26-cb73db77e1e7" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-9b77f31e-6e4d-11eb-ba26-cb73db77e1e7 media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="http://www.jsamachinery.com/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Joe Scott &amp; Associates, Inc."
                            class="img-responsive lazyload full white"
                            width="320"
                            height="32"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/b7/9b77f31e-6e4d-11eb-ba26-cb73db77e1e7/6028577df3053.preview.gif?resize=150%2C15 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/b7/9b77f31e-6e4d-11eb-ba26-cb73db77e1e7/6028577df3053.preview.gif?resize=200%2C20 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/b7/9b77f31e-6e4d-11eb-ba26-cb73db77e1e7/6028577df3053.preview.gif?resize=225%2C23 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/b7/9b77f31e-6e4d-11eb-ba26-cb73db77e1e7/6028577df3053.preview.gif?resize=300%2C30 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/b7/9b77f31e-6e4d-11eb-ba26-cb73db77e1e7/6028577df3053.preview.gif?resize=320%2C32 400w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="http://www.jsamachinery.com/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Joe Scott & Associates, Inc.</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-5673411e-6eee-11eb-ba26-578d5a8bbbca" class="tnt-asset-type-link clearfix card summary inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.manrolandgossamericas.com/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Manroland Goss</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-bfc69450-6e4d-11eb-ba26-6f9b86a64ffd" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-bfc69450-6e4d-11eb-ba26-6f9b86a64ffd media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://mullermartini.com/en/homepage/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Muller Martini"
                            class="img-responsive lazyload full white"
                            width="1841"
                            height="326"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/b/fc/bfc69450-6e4d-11eb-ba26-6f9b86a64ffd/602857bd11574.preview.jpg?resize=150%2C27 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/b/fc/bfc69450-6e4d-11eb-ba26-6f9b86a64ffd/602857bd11574.preview.jpg?resize=200%2C35 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/b/fc/bfc69450-6e4d-11eb-ba26-6f9b86a64ffd/602857bd11574.preview.jpg?resize=225%2C40 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/b/fc/bfc69450-6e4d-11eb-ba26-6f9b86a64ffd/602857bd11574.preview.jpg?resize=300%2C53 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/b/fc/bfc69450-6e4d-11eb-ba26-6f9b86a64ffd/602857bd11574.preview.jpg?resize=400%2C71 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/b/fc/bfc69450-6e4d-11eb-ba26-6f9b86a64ffd/602857bd11574.preview.jpg?resize=540%2C96 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/b/fc/bfc69450-6e4d-11eb-ba26-6f9b86a64ffd/602857bd11574.preview.jpg?resize=640%2C113 640w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/b/fc/bfc69450-6e4d-11eb-ba26-6f9b86a64ffd/602857bd11574.preview.jpg?resize=750%2C133 750w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/b/fc/bfc69450-6e4d-11eb-ba26-6f9b86a64ffd/602857bd11574.preview.jpg?resize=990%2C175 990w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/b/fc/bfc69450-6e4d-11eb-ba26-6f9b86a64ffd/602857bd11574.preview.jpg?resize=1035%2C183 1035w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/b/fc/bfc69450-6e4d-11eb-ba26-6f9b86a64ffd/602857bd11574.preview.jpg?resize=1200%2C212 1200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/b/fc/bfc69450-6e4d-11eb-ba26-6f9b86a64ffd/602857bd11574.preview.jpg?resize=1333%2C236 1333w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/b/fc/bfc69450-6e4d-11eb-ba26-6f9b86a64ffd/602857bd11574.preview.jpg?resize=1476%2C261 1476w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/b/fc/bfc69450-6e4d-11eb-ba26-6f9b86a64ffd/602857bd11574.preview.jpg?resize=1841%2C326 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://mullermartini.com/en/homepage/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Muller Martini</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-e85bb404-6e4d-11eb-ba26-73129097a57d" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-e85bb404-6e4d-11eb-ba26-73129097a57d media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="http://www.thenetwork.net/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The Network"
                            class="img-responsive lazyload full white"
                            width="623"
                            height="142"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/e/85/e85bb404-6e4d-11eb-ba26-73129097a57d/6028583443897.preview.jpg?resize=150%2C34 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/e/85/e85bb404-6e4d-11eb-ba26-73129097a57d/6028583443897.preview.jpg?resize=200%2C46 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/e/85/e85bb404-6e4d-11eb-ba26-73129097a57d/6028583443897.preview.jpg?resize=225%2C51 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/e/85/e85bb404-6e4d-11eb-ba26-73129097a57d/6028583443897.preview.jpg?resize=300%2C68 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/e/85/e85bb404-6e4d-11eb-ba26-73129097a57d/6028583443897.preview.jpg?resize=400%2C91 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/e/85/e85bb404-6e4d-11eb-ba26-73129097a57d/6028583443897.preview.jpg?resize=540%2C123 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/e/85/e85bb404-6e4d-11eb-ba26-73129097a57d/6028583443897.preview.jpg?resize=623%2C142 640w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="http://www.thenetwork.net/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            The Network</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-2c92dce2-6e4e-11eb-ba26-a3aff75f0c2f" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-2c92dce2-6e4e-11eb-ba26-a3aff75f0c2f media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://www.perrettagraphics.com/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Perretta Graphics"
                            class="img-responsive lazyload full white"
                            width="320"
                            height="81"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/2/c9/2c92dce2-6e4e-11eb-ba26-a3aff75f0c2f/602858ab543fd.preview.gif?resize=150%2C38 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/2/c9/2c92dce2-6e4e-11eb-ba26-a3aff75f0c2f/602858ab543fd.preview.gif?resize=200%2C51 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/2/c9/2c92dce2-6e4e-11eb-ba26-a3aff75f0c2f/602858ab543fd.preview.gif?resize=225%2C57 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/2/c9/2c92dce2-6e4e-11eb-ba26-a3aff75f0c2f/602858ab543fd.preview.gif?resize=300%2C76 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/2/c9/2c92dce2-6e4e-11eb-ba26-a3aff75f0c2f/602858ab543fd.preview.gif?resize=320%2C81 400w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.perrettagraphics.com/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Perretta Graphics</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-73c12b6e-6e4e-11eb-ba26-17426a198037" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-73c12b6e-6e4e-11eb-ba26-17426a198037 media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://newproimage.com/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="New ProImage America, Inc"
                            class="img-responsive lazyload full white"
                            width="320"
                            height="57"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/3c/73c12b6e-6e4e-11eb-ba26-17426a198037/602858f037358.preview.jpg?resize=150%2C27 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/3c/73c12b6e-6e4e-11eb-ba26-17426a198037/602858f037358.preview.jpg?resize=200%2C36 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/3c/73c12b6e-6e4e-11eb-ba26-17426a198037/602858f037358.preview.jpg?resize=225%2C40 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/3c/73c12b6e-6e4e-11eb-ba26-17426a198037/602858f037358.preview.jpg?resize=300%2C53 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/3c/73c12b6e-6e4e-11eb-ba26-17426a198037/602858f037358.preview.jpg?resize=320%2C57 400w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://newproimage.com/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            New ProImage America, Inc</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-9f586170-6e4e-11eb-ba26-670bf4a7c037" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-9f586170-6e4e-11eb-ba26-670bf4a7c037 media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://www.qipc.com/us/home" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Q.I. Press Controls"
                            class="img-responsive lazyload full white"
                            width="320"
                            height="106"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/f5/9f586170-6e4e-11eb-ba26-670bf4a7c037/60285934b44fb.preview.jpg?resize=150%2C50 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/f5/9f586170-6e4e-11eb-ba26-670bf4a7c037/60285934b44fb.preview.jpg?resize=200%2C66 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/f5/9f586170-6e4e-11eb-ba26-670bf4a7c037/60285934b44fb.preview.jpg?resize=225%2C75 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/f5/9f586170-6e4e-11eb-ba26-670bf4a7c037/60285934b44fb.preview.jpg?resize=300%2C99 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/9/f5/9f586170-6e4e-11eb-ba26-670bf4a7c037/60285934b44fb.preview.jpg?resize=320%2C106 400w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.qipc.com/us/home" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Q.I. Press Controls</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-c5257514-6e4e-11eb-ba26-53b68216ee0f" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-c5257514-6e4e-11eb-ba26-53b68216ee0f media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://www.routesmart.com/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Route Smart"
                            class="img-responsive lazyload full white"
                            width="320"
                            height="97"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/52/c5257514-6e4e-11eb-ba26-53b68216ee0f/6028599c24017.preview.png?resize=150%2C45 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/52/c5257514-6e4e-11eb-ba26-53b68216ee0f/6028599c24017.preview.png?resize=200%2C61 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/52/c5257514-6e4e-11eb-ba26-53b68216ee0f/6028599c24017.preview.png?resize=225%2C68 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/52/c5257514-6e4e-11eb-ba26-53b68216ee0f/6028599c24017.preview.png?resize=300%2C91 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/c/52/c5257514-6e4e-11eb-ba26-53b68216ee0f/6028599c24017.preview.png?resize=320%2C97 400w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.routesmart.com/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Route Smart</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-02ca748c-6e4f-11eb-ba26-1708bb01acba" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-02ca748c-6e4f-11eb-ba26-1708bb01acba media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://www.newspapersystems.com/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="SCS"
                            class="img-responsive lazyload full white"
                            width="200"
                            height="79"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/0/2c/02ca748c-6e4f-11eb-ba26-1708bb01acba/60285a5d87ab2.preview.png?resize=150%2C59 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/0/2c/02ca748c-6e4f-11eb-ba26-1708bb01acba/60285a5d87ab2.preview.png?resize=200%2C79 200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.newspapersystems.com/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            SCS</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-77574a32-6e4f-11eb-ba26-2bc90ac001a3" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-77574a32-6e4f-11eb-ba26-2bc90ac001a3 media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="http://www.sieboldgraphicarts.com/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The Siebold Company (TSC)"
                            class="img-responsive lazyload full white"
                            width="857"
                            height="234"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/75/77574a32-6e4f-11eb-ba26-2bc90ac001a3/60285aa31a8f4.preview.jpg?resize=150%2C41 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/75/77574a32-6e4f-11eb-ba26-2bc90ac001a3/60285aa31a8f4.preview.jpg?resize=200%2C55 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/75/77574a32-6e4f-11eb-ba26-2bc90ac001a3/60285aa31a8f4.preview.jpg?resize=225%2C61 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/75/77574a32-6e4f-11eb-ba26-2bc90ac001a3/60285aa31a8f4.preview.jpg?resize=300%2C82 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/75/77574a32-6e4f-11eb-ba26-2bc90ac001a3/60285aa31a8f4.preview.jpg?resize=400%2C109 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/75/77574a32-6e4f-11eb-ba26-2bc90ac001a3/60285aa31a8f4.preview.jpg?resize=540%2C147 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/75/77574a32-6e4f-11eb-ba26-2bc90ac001a3/60285aa31a8f4.preview.jpg?resize=640%2C175 640w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/75/77574a32-6e4f-11eb-ba26-2bc90ac001a3/60285aa31a8f4.preview.jpg?resize=750%2C205 750w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/7/75/77574a32-6e4f-11eb-ba26-2bc90ac001a3/60285aa31a8f4.preview.jpg?resize=857%2C234 990w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="http://www.sieboldgraphicarts.com/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            The Siebold Company (TSC)</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-a4295f78-6e4f-11eb-ba26-b740e7abd171" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-a4295f78-6e4f-11eb-ba26-b740e7abd171 media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="http://www.slp.com/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Southern Lithoplate"
                            class="img-responsive lazyload full white"
                            width="162"
                            height="100"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/a/42/a4295f78-6e4f-11eb-ba26-b740e7abd171/60285b2e68d70.preview.gif?resize=150%2C93 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/a/42/a4295f78-6e4f-11eb-ba26-b740e7abd171/60285b2e68d70.preview.gif?resize=162%2C100 200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="http://www.slp.com/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Southern Lithoplate</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-f2da2396-6e4f-11eb-ba26-b7957db92e31" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-f2da2396-6e4f-11eb-ba26-b7957db92e31 media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://www.ustensor.com/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Tensor International"
                            class="img-responsive lazyload full white"
                            width="320"
                            height="94"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/f/2d/f2da2396-6e4f-11eb-ba26-b7957db92e31/60285b6d5a9ed.preview.jpg?resize=150%2C44 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/f/2d/f2da2396-6e4f-11eb-ba26-b7957db92e31/60285b6d5a9ed.preview.jpg?resize=200%2C59 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/f/2d/f2da2396-6e4f-11eb-ba26-b7957db92e31/60285b6d5a9ed.preview.jpg?resize=225%2C66 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/f/2d/f2da2396-6e4f-11eb-ba26-b7957db92e31/60285b6d5a9ed.preview.jpg?resize=300%2C88 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/f/2d/f2da2396-6e4f-11eb-ba26-b7957db92e31/60285b6d5a9ed.preview.jpg?resize=320%2C94 400w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.ustensor.com/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Tensor International</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1934509-1c03d8e8-6e50-11eb-ba26-43eaf177603f" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-1c03d8e8-6e50-11eb-ba26-43eaf177603f media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://townnews.com/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Townnews"
                            class="img-responsive lazyload full white"
                            width="300"
                            height="50"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/1/c0/1c03d8e8-6e50-11eb-ba26-43eaf177603f/60285bab7fb5a.preview.png?resize=150%2C25 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/1/c0/1c03d8e8-6e50-11eb-ba26-43eaf177603f/60285bab7fb5a.preview.png?resize=200%2C33 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/1/c0/1c03d8e8-6e50-11eb-ba26-43eaf177603f/60285bab7fb5a.preview.png?resize=225%2C38 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/1/c0/1c03d8e8-6e50-11eb-ba26-43eaf177603f/60285bab7fb5a.preview.png?resize=300%2C50 300w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://townnews.com/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Townnews</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1934509-3dc12670-6e50-11eb-ba26-8301988e00c7" class="tnt-asset-type-link clearfix card summary has-image image-top inherit letterbox-style-white  tnt-section-vendor-connections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-3dc12670-6e50-11eb-ba26-8301988e00c7 media-preview link-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="https://www.sunchemical.com/" class="tnt-asset-link tnt-link-external" target="_blank" rel="noopener" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="US Ink"
                            class="img-responsive lazyload full white"
                            width="251"
                            height="81"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/3/dc/3dc12670-6e50-11eb-ba26-8301988e00c7/60285bf528188.preview.png?resize=150%2C48 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/3/dc/3dc12670-6e50-11eb-ba26-8301988e00c7/60285bf528188.preview.png?resize=200%2C65 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/3/dc/3dc12670-6e50-11eb-ba26-8301988e00c7/60285bf528188.preview.png?resize=225%2C73 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/3/dc/3dc12670-6e50-11eb-ba26-8301988e00c7/60285bf528188.preview.png?resize=251%2C81 300w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.sunchemical.com/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            US Ink</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div><div id="tncms-block-1492316" class="tncms-block"><section id="block-1492316" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1492316 ">
        <div class="block-title-inner">
            <h3>
                
                Stocks
                
            </h3>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"Gannett Company","s":"GCI"},{"d":"McClatchy Company","s":"MNI"},{"d":"New York Times","s":"NYT"},{"d":"Tribune Media","s":"TRCO"},{"d":"E.W. Scripps Company","s":"SSP"},{"d":"A.H. Belo","s":"AHC"},{"d":"Daily Journal Corporation","s":"DJCO"},{"d":"Lee Enterprises","s":"LEE"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}]}</script>
    </div></section></div><div id="tncms-block-1872943" class="tncms-block">
        <div id="blox-ad-position-block-rail-middle-seventh1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-seventh","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1548471" class="tncms-block hidden-sm hidden-xs"><section id="block-1548471" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1548471 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/vendor_news/">
                
                Vendor News
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-6f8cf880-f3d6-11eb-ba26-abc8093d535d" class="clearfix card showcase position-0 odd  tnt-section-vendor-news">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/vendor_news/vision-data/article_6f8cf880-f3d6-11eb-ba26-abc8093d535d.html" class="tnt-asset-link">
        

        
            Vision Data</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-08-02T15:14:08-06:00" class="tnt-date tnt-update-recent asset-date text-muted">2 hrs ago</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Offering advertising, circulation, ad layout/classified pagination, ad tracking and total web suite so&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-7f65507c-f3d6-11eb-ba26-f7cfd33661d7" class="clearfix card showcase position-1 even  tnt-section-vendor-news">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/vendor_news/us-ink/article_7f65507c-f3d6-11eb-ba26-f7cfd33661d7.html" class="tnt-asset-link">
        

        
            US Ink</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-08-02T15:13:49-06:00" class="tnt-date tnt-update-recent asset-date text-muted">2 hrs ago</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p> Dedicated to serving the newspaper and commercial non-heat printing markets. </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-aa352516-f3d6-11eb-ba26-537617f59102" class="clearfix card showcase position-2 odd  tnt-section-vendor-news">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/vendor_news/eae-americas/article_aa352516-f3d6-11eb-ba26-537617f59102.html" class="tnt-asset-link">
        

        
            EAE Americas</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-08-02T15:14:59-06:00" class="tnt-date tnt-update-recent asset-date text-muted">2 hrs ago</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Develops and supplies automation solutions and automation technology for newspaper printers. </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-9b43b0ae-f3d6-11eb-ba26-1f4fe25f25c8" class="clearfix card showcase position-3 even  tnt-section-vendor-news">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/vendor_news/the-network/article_9b43b0ae-f3d6-11eb-ba26-1f4fe25f25c8.html" class="tnt-asset-link">
        

        
            The Network</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-08-02T15:14:34-06:00" class="tnt-date tnt-update-recent asset-date text-muted">2 hrs ago</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Offers packaging equipment sales and service for the newspaper and commercial printing industries. </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-ba1044f2-f3d6-11eb-ba26-b3f47573c79c" class="clearfix card showcase position-4 odd  tnt-section-vendor-news">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/vendor_news/dcos/article_ba1044f2-f3d6-11eb-ba26-b3f47573c79c.html" class="tnt-asset-link">
        

        
            DCOS</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-08-02T15:15:25-06:00" class="tnt-date tnt-update-recent asset-date text-muted">2 hrs ago</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p> A one-source company with innovating solutions for drive and control system retrofits and closed-loop&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/vendor_news/" class="">More</a></li>
                
            
            
        </ul></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1492274" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1492275" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1492377" class="tncms-block"><section id="block-1492377" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/9412a60c-a7b1-11e7-81c8-2bc7c0b296d6.png?resize=150%2C51 150w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/9412a60c-a7b1-11e7-81c8-2bc7c0b296d6.png?resize=200%2C67 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/9412a60c-a7b1-11e7-81c8-2bc7c0b296d6.png?resize=225%2C76 225w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/9412a60c-a7b1-11e7-81c8-2bc7c0b296d6.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="300"
                height="101"
                alt=""></a></div></section></div><div id="tncms-block-1492374" class="tncms-block"><section id="block-1492374" class="block emphasis-h4   " ><address>
    <strong>newsandtech.com</strong><br>
    P.O. Box 478<br>
    Beaver Dam, WI 53916
    <br>
    
        <strong>Phone:</strong> 303-575-9595<br>
        <strong>Email:</strong> <a href="mailto:editors@newsandtech.com">editors@newsandtech.com</a><br>
    
</address></section></div><div id="tncms-block-1492382" class="tncms-block padding-bottom follow-links"><div class="follow-links-1492382 default">
    
    <section id="block-1492382" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1492382 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/newsandtech2015/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://mobile.twitter.com/newspaperstech1" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/groups/2359837" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://newsandtech.com",
  "sameAs" : ["https://www.facebook.com/newsandtech2015/","https://mobile.twitter.com/newspaperstech1","https://www.linkedin.com/groups/2359837"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1492372" class="tncms-block"><section id="block-1492372" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1492372 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-off-the-record"  href="/off_the_record/"  tabindex="0">
                    <span class="nav-label">Off the Record</span>
                </a></li><li>
                <a class="nav-link   tnt-section-international-news-wan-ifra"  href="/news/international-news/"  tabindex="0">
                    <span class="nav-label">International News / WAN-IFRA</span>
                </a></li><li>
                <a class="nav-link   tnt-section-industry-news"  href="/industry_briefs/"  tabindex="0">
                    <span class="nav-label">Industry News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-mergers-acquisitions"  href="/mergers_acquisitions/"  tabindex="0">
                    <span class="nav-label">Mergers & Acquisitions</span>
                </a></li><li>
                <a class="nav-link   tnt-section-blogs"  href="/blog/"  tabindex="0">
                    <span class="nav-label">Blogs</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1492323" class="tncms-block"><section id="block-1492323" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1492323 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscribe"  href="/site/forms/subscription_services/subscribe"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link   tnt-section-press-release"  href="/site/forms/online_services/submit_news"  tabindex="0">
                    <span class="nav-label">Press Release</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1492327" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1492327"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Newspapers & Technology</a>, P.O. Box 478 Beaver Dam, WI</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/vendor_news","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("ba1044f2-f3d6-11eb-ba26-b3f47573c79c")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
            dataLayer.push({'tncms.asset.sections':["vendor_news"]});
         /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_1492385').click(function(e){
                                        $('#weather-1492385 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script></body>
</html>