
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://newsandtech.com/content/tncms/live/" />
<meta name="keywords" content="vendor_news" />
<meta name="news_keywords" content="vendor_news" />
<meta name="description" content="Dedicated to serving the newspaper and commercial non-heat printing markets." />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="ydFSza5kJCccRAIGklTDMyAP9wCoDWg7gXB6xOjOuPI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://newsandtech.com/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html" />
<meta property="og:title" content="US Ink" />
<meta property="og:description" content="Dedicated to serving the newspaper and commercial non-heat printing markets." />
<meta property="og:site_name" content="News &amp; Tech" />
<meta property="og:section" content="Vendor News" />
<meta property="article:publisher" content="https://www.facebook.com/newsandtech2015/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@newsandtech" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/vendor_news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":278},"client":{"is_bot":"yes","is_gdpr":"no"},"asset":{"id":"04caa682-7dc1-11ea-9457-ab314a1500de","app":"editorial"},"google":{"ua":"UA-83092719-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/ads/impressions.js?_dc=1603866920.temp"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/ads/traffic.js?_dc=1603866920.temp"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/ads/settings.js?_dc=1603146018"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>US Ink | Vendor News | newsandtech.com</title>
            
    <style>body { background-color: #ffffff; color: #000000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #000; } .fixed-nav #main-navigation { background-color: #000 !important; } #site-top-nav-container, #site-top-nav { background-color: #333; } #site-footer-container, #site-footer { background-color: #000; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #D2232A; }#site-header-container{ border-bottom: 3px solid #D2232A; }#site-footer-container{ border-top: 3px solid #D2232A; } .tnt-bg-accent { background-color: #D2232A; } a .tnt-caret-down { color: #D2232A; } .block-title .block-title-inner { border-color: #D2232A; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #D2232A; } .form-control:focus { border-bottom-color: #D2232A; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://newsandtech.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="US Ink | Vendor News | newsandtech.com" href="http://newsandtech.com/search/?f=rss&amp;t=article&amp;c=vendor_news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://newsandtech.com/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            <script>
    $(document).ready(function() {
        $( ".card-meta .list-inline" ).addClass( "red-arrow" );
        $( ".meta .list-inline" ).addClass( "red-arrow" );
        $("#site-search-1492379 button#site-search-1492379-btn" ).append( "<span class='fa fa-search'></span>" );
    });
</script>

<script>
$(function() { var logo = $(".lrg-logo"); $(window).scroll(function() {
var scroll = $(window).scrollTop();

    if (scroll >= 100) {
      if(!logo.hasClass("no-logo")) {
        logo.hide();
        logo.removeClass('lrg-logo').addClass("no-logo").fadeIn( "slow");
      }
    } else {
      if(!logo.hasClass("lrg-logo")) {
        logo.hide();
        logo.removeClass("no-logo").addClass('lrg-logo').fadeIn( "slow");
      }
    }

});
});
</script>
<script>
$(function() { var smlogo = $(".hide-logo"); $(window).scroll(function() {
var scroll = $(window).scrollTop();

    if (scroll >= 100) {
      if(!smlogo.hasClass("sml-logo")) {
        smlogo.hide();
        smlogo.removeClass('hide-logo').addClass("sml-logo").fadeIn( "slow");
      }
    } else {
      if(!smlogo.hasClass("hide-logo")) {
        smlogo.hide();
        smlogo.removeClass("sml-logo").addClass('hide-logo').fadeIn( "slow");
      }
    }

});
});
</script>

        </head>
        <body class="fixed-nav app-editorial grid-boxy blox-asset uuid-04caa682-7dc1-11ea-9457-ab314a1500de section-vendor-news type-article infinity-disabled" data-path="/vendor_news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('newsandtech.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fvendor_news&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=278&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.asset.id=04caa682-7dc1-11ea-9457-ab314a1500de&tncms.asset.app=editorial&tncms.google.ua=UA-83092719-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "newsandtech.com",
  secureDomain: "newsandtech.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/vendor_news","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://newsandtech.com/tncms/admin/editorial-asset/?edit=04caa682-7dc1-11ea-9457-ab314a1500de"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1492384" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1492384" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://newsandtech.com/users/signup/?referer_url=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fus-ink%2Farticle_04caa682-7dc1-11ea-9457-ab314a1500de.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://newsandtech.com/users/login/?referer_url=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fus-ink%2Farticle_04caa682-7dc1-11ea-9457-ab314a1500de.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://newsandtech.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1492384').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://newsandtech.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://newsandtech.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://newsandtech.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1492384').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://newsandtech.com/users/logout/" id="user-logout-form-1492384"><input type="hidden" name="referer_url" value="https://newsandtech.com/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/subscribe"  class="nav-link tnt-section-subscription_services">Subscription_services</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar"  class="nav-link tnt-section-industry-events">Industry Events</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/help_wanted/"  class="nav-link tnt-section-help-wanted">Help Wanted</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/columnists/"  class="nav-link tnt-section-marc-wilson">Marc Wilson</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/dateline/"  class="nav-link tnt-section-dateline">Dateline</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/mergers_acquisitions/"  class="nav-link tnt-section-mergers">Mergers </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/search/"  class="nav-link tnt-section-search">Search</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1492385" class="tncms-block padding-top"><div id="weather-1492385" class="weather-current size-small pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=53916" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">27&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="53916"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1492385 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Beaver Dam, WI
                                
                                 <small>(53916)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Generally sunny. High 48F. Winds WSW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies during the evening will give way to cloudy skies overnight. Low 32F. Winds NNW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: October 28, 2020 @ 12:28 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=53916"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1492331" class="tncms-block lrg-logo"><section id="block-1492331" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png?resize=200%2C50 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png?resize=300%2C76 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png?resize=400%2C101 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png?resize=540%2C136 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/fdd4b234-a84b-11e7-8678-97aed9e9faef.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1492379" class="tncms-block"><ul id="site-search-1492379-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1492379" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1492379-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1492379-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1492379-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1492379').submit();
        return false;
    });

    $('#site-search-1492379').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1492379 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1492379 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1492379-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default navbar-fixed-top">
                
                <div class="container">
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1492376" class="tncms-block"><section id="block-1492376" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/e3393d6e-a85f-11e7-915e-471877adcf14.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1545241" class="tncms-block hide-logo"><section id="block-1545241" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/e3393d6e-a85f-11e7-915e-471877adcf14.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1492381" class="tncms-block follow-links"><div class="follow-links-1492381 pull-right">
    
    <section id="block-1492381" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/newsandtech2015/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://mobile.twitter.com/newspaperstech1" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/groups/2359837" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://newsandtech.com",
  "sameAs" : ["https://www.facebook.com/newsandtech2015/","https://mobile.twitter.com/newspaperstech1","https://www.linkedin.com/groups/2359837"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1492383" class="tncms-block"><div id="user-controls-1492383" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://newsandtech.com/users/login/?referer_url=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fus-ink%2Farticle_04caa682-7dc1-11ea-9457-ab314a1500de.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://newsandtech.com/users/signup/?referer_url=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fus-ink%2Farticle_04caa682-7dc1-11ea-9457-ab314a1500de.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://newsandtech.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://newsandtech.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://newsandtech.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1492383').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://newsandtech.com/users/logout/" id="user-logout-form-1492383"><input type="hidden" name="referer_url" value="https://newsandtech.com/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription_services"  href="/site/forms/subscription_services/subscribe" >
                    <span class="nav-label">Subscription_services</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-industry-events"  href="/calendar" >
                    <span class="nav-label">Industry Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-help-wanted"  href="/help_wanted/" >
                    <span class="nav-label">Help Wanted</span>
                </a></li><li>
                <a class="nav-link  tnt-section-marc-wilson"  href="/columnists/" >
                    <span class="nav-label">Marc Wilson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dateline"  href="/dateline/" >
                    <span class="nav-label">Dateline</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mergers"  href="/mergers_acquisitions/" >
                    <span class="nav-label">Mergers </span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                </div>
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1492370" class="tncms-block hidden-sm hidden-xs"><section id="block-1492370" class="block emphasis-h3 light  " ><div class="clearfix"></div><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-1492370" class="breaking-title text-left light">
                <h4>Breaking News</h4>
            </div>
            <div id="breaking-content-1492370" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-1492370-2b73ed68-1883-11eb-ba26-f3b522a66593" class="tnt-asset-type-article clearfix card summary light letterbox-style-white  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/rip-daily-salt-lake-tribune/article_2b73ed68-1883-11eb-ba26-f3b522a66593.html" class="tnt-asset-link">
        

        
            RIP daily Salt Lake Tribune</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div><div id="tncms-block-1797772" class="tncms-block"><section id="block-1797772" class="block emphasis-h3 dark  " ><div class="clearfix"></div><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-1797772" class="breaking-title text-left light">
                <h4>The Sep/Oct issue of News & Tech magazine is now online at newsandtech .com</h4>
            </div>
            <div id="breaking-content-1797772" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-1797772-ac2df858-6d3f-11ea-9457-6f2e7101a67f" class="tnt-asset-type-article clearfix card summary dark letterbox-style-white ">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/thanks-to-all-and-we-hope-you-and-your-families-are-faring-as-well-as/article_ac2df858-6d3f-11ea-9457-6f2e7101a67f.html" class="tnt-asset-link">
        

        
            Thanks to all and we hope you and your families are faring as well as possible in these difficult times.</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1493904" class="tncms-block hidden-lg hidden-md"><section id="block-1493904" class="block emphasis-h3 dark  " ><div class="clearfix"></div><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-1493904" class="breaking-title text-left light">
                <h4>Breaking News</h4>
            </div>
            <div id="breaking-content-1493904" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-1493904-2b73ed68-1883-11eb-ba26-f3b522a66593" class="tnt-asset-type-article clearfix card summary dark letterbox-style-white  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/rip-daily-salt-lake-tribune/article_2b73ed68-1883-11eb-ba26-f3b522a66593.html" class="tnt-asset-link">
        

        
            RIP daily Salt Lake Tribune</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-04caa682-7dc1-11ea-9457-ab314a1500de" class="asset article-default"  data-url="https://newsandtech.com/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="">
            <meta itemprop="width" content="">
            <meta itemprop="height" content="">
        </div>
        <meta itemprop="name" content="newsandtech.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://newsandtech.com/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html" />
    <style>
                .asset-paging .direction {
                    color: #D2232A;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/newsandtech.com\/tncms\/search\/mlt\/?origin=04caa682-7dc1-11ea-9457-ab314a1500de&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-04caa682-7dc1-11ea-9457-ab314a1500de" class="asset-paging">
                <div id="paging-prev-04caa682-7dc1-11ea-9457-ab314a1500de" class="paging-link prev offset"></div>
                <div id="paging-next-04caa682-7dc1-11ea-9457-ab314a1500de" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            US Ink
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2020-04-13T00:00:00-06:00" class="tnt-date asset-date text-muted">
            Apr 13, 2020
        </time></li>
            <li class="hidden-print"><time datetime="2020-04-13T00:00:00-06:00" class="tnt-date asset-date text-muted">Apr 13, 2020</time>
        <span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2020-04-13T14:18:43-06:00" class="tnt-date tnt-update-old asset-date text-muted">Apr 13, 2020</time>
    </li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-04-13T00:00:00-06:00">
    <meta itemprop="datePublished" content="2020-04-13T00:00:00-06:00">
    <meta itemprop="dateModified" content="2020-04-13T08:18:43-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fus-ink%2Farticle_04caa682-7dc1-11ea-9457-ab314a1500de.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=US%20Ink&via=newsandtech&url=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fus-ink%2Farticle_04caa682-7dc1-11ea-9457-ab314a1500de.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://newsandtech.com/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20newsandtech.com/tncms/asset/editorial/04caa682-7dc1-11ea-9457-ab314a1500de" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNewspapers%20%26%20Technology%5D%20US%20Ink&body=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fus-ink%2Farticle_04caa682-7dc1-11ea-9457-ab314a1500de.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="04caa682-7dc1-11ea-9457-ab314a1500de">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fus-ink%2Farticle_04caa682-7dc1-11ea-9457-ab314a1500de.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=US%20Ink&via=newsandtech&url=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fus-ink%2Farticle_04caa682-7dc1-11ea-9457-ab314a1500de.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://newsandtech.com/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20newsandtech.com/tncms/asset/editorial/04caa682-7dc1-11ea-9457-ab314a1500de" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNewspapers%20%26%20Technology%5D%20US%20Ink&body=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fus-ink%2Farticle_04caa682-7dc1-11ea-9457-ab314a1500de.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-04caa682-7dc1-11ea-9457-ab314a1500de-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="04caa682-7dc1-11ea-9457-ab314a1500de" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="04caa682-7dc1-11ea-9457-ab314a1500de" class="save-list-04caa682-7dc1-11ea-9457-ab314a1500de-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="04caa682-7dc1-11ea-9457-ab314a1500de" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p><span> Dedicated to serving the newspaper and commercial non-heat printing markets.</span></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/vendor_news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p><a href="https://t.e2ma.net/click/ufozgc/2tghfab/2hfc9q" rel="nofollow noopener noreferrer" target="_blank">www.usink.com</a></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/vendor_news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fus-ink%2Farticle_04caa682-7dc1-11ea-9457-ab314a1500de.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=US%20Ink&via=newsandtech&url=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fus-ink%2Farticle_04caa682-7dc1-11ea-9457-ab314a1500de.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://newsandtech.com/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20newsandtech.com/tncms/asset/editorial/04caa682-7dc1-11ea-9457-ab314a1500de" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNewspapers%20%26%20Technology%5D%20US%20Ink&body=https%3A%2F%2Fnewsandtech.com%2Fvendor_news%2Fus-ink%2Farticle_04caa682-7dc1-11ea-9457-ab314a1500de.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/vendor_news/us-ink/article_04caa682-7dc1-11ea-9457-ab314a1500de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04caa682-7dc1-11ea-9457-ab314a1500de"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-04caa682-7dc1-11ea-9457-ab314a1500de-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="04caa682-7dc1-11ea-9457-ab314a1500de" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="04caa682-7dc1-11ea-9457-ab314a1500de" class="save-list-04caa682-7dc1-11ea-9457-ab314a1500de-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="04caa682-7dc1-11ea-9457-ab314a1500de" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/vendor_news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1896586" class="tncms-block"><section id="block-1896586" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1896586 ">
        <div class="block-title-inner">
            <h3>
                
                In this Issue
                
            </h3>
        </div>
    </div></div><div class="block"><a href="https://newsandtech.com/app/townnews/NWSTCH_2020_09_01-Revised.pdf" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/57be0188-feb1-11ea-ba26-77a246cf5607.jpg?resize=200%2C242 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/57be0188-feb1-11ea-ba26-77a246cf5607.jpg?resize=300%2C363 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/57be0188-feb1-11ea-ba26-77a246cf5607.jpg?resize=400%2C483 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/57be0188-feb1-11ea-ba26-77a246cf5607.jpg?resize=540%2C653 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/57be0188-feb1-11ea-ba26-77a246cf5607.jpg 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="In this Issue"></a></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="https://newsandtech.com/app/townnews/NWSTCH_2020_09_01-Revised.pdf" class="">For Full  Sep/Oct Issue Click Here</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1609398" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-big-ad-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-bottom","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1493820" class="tncms-block grey-box hidden-sm hidden-xs"><section id="block-1493820" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1493820 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/dateline/">
                
                Exclusives &amp; Dateline
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-f292872e-17c0-11eb-ba26-bb2bd53604a9" class="clearfix card showcase position-0 odd  tnt-section-dateline">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/dateline/new-weeklies-in-south-carolina/article_f292872e-17c0-11eb-ba26-bb2bd53604a9.html" class="tnt-asset-link">
        

        
            New weeklies in South Carolina</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-10-26T13:25:27-06:00" class="tnt-date tnt-update-recent asset-date text-muted">Oct 26, 2020</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Andrew O'Byrne Sr. and Andrew O'Byrne Jr. have started two weekly papers, one for Bamberg County and t&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-bf8be6cc-17c0-11eb-ba26-7b55b593da48" class="clearfix card showcase position-1 even  tnt-section-dateline">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/dateline/ex-owner-of-st-louis-magazine-files-for-bankruptcy/article_bf8be6cc-17c0-11eb-ba26-7b55b593da48.html" class="tnt-asset-link">
        

        
            Ex-owner of St. Louis Magazine files for bankruptcy</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-10-26T13:24:03-06:00" class="tnt-date tnt-update-recent asset-date text-muted">Oct 26, 2020</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>The Plain Dealer’s Friday entertainment section has been retooled, the paper said. Starting Oct. 23, i&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-ac57698c-17c0-11eb-ba26-7bf4f0f82295" class="clearfix card showcase position-2 odd  tnt-section-dateline">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/dateline/the-eighth-staging-of-all-in-print-china-recently-concluded-successfully-at-the-shanghai-new/article_ac57698c-17c0-11eb-ba26-7bf4f0f82295.html" class="tnt-asset-link">
        

        
            The eighth staging of All in Print China recently concluded successfully at the Shanghai New International Expo Centre (SNIEC), say organizers Messe Dusseldorf (Shanghai) Co.  At the first and the largest comprehensive international trade fair for the printing and packaging industry after the COVID-19 epidemic in China, 687 exhibitors from 10 countries including Austria, China, Denmark, Germany, Britain, Italy, Japan, Spain, Switzerland and the U.S. showcased their tech. During the five-day exhibition, 69,668 domestics and overseas visitors attended the event. More than 20 companies, including Fuji Xerox, Kyocera and Charoen Pokhara debuted over 30 products at the trade fair, say organizers. For international participants not able to travel due to COVID-19, the organizer offered the new online platform  “All in Print Cloud” which remains open until Nov. 10.   Messe Dusseldorf also organizes the drupa trade fair, set for April 20¬–28 in Dusseldorf, Germany.</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-10-26T13:23:30-06:00" class="tnt-date tnt-update-recent asset-date text-muted">Oct 26, 2020</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>The Plain Dealer’s Friday entertainment section has been retooled, the paper said. Starting Oct. 23, i&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-9eaa4c1e-17c0-11eb-ba26-6bd3cc6a0032" class="clearfix card showcase position-3 even  tnt-section-dateline">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/dateline/more-than-69-000-attend-all-in-print-china/article_9eaa4c1e-17c0-11eb-ba26-6bd3cc6a0032.html" class="tnt-asset-link">
        

        
            More than 69,000 attend All in Print China</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-10-26T13:23:03-06:00" class="tnt-date tnt-update-recent asset-date text-muted">Oct 26, 2020</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>The eighth staging of All in Print China recently concluded successfully at the Shanghai New Internati&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/dateline/" class="">More</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1720375" class="tncms-block"><div class="clearfix"></div>
<div style="padding-top:20px"></div></div><div id="tncms-block-1720101" class="tncms-block grey-box hidden-sm hidden-xs padding-top"><section id="block-1720101" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1720101 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/magazines_and_more/">
                
                Magazine News Today
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-3197a3b8-9617-11ea-9457-b34c80b5c1eb" class="clearfix card showcase position-0 odd  tnt-section-magazines-and-more">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://www.mediapost.com/publications/article/351368/wsj-magazine-to-skip-august-issue.html" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            'WSJ Magazine' To Skip August Issue</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-05-14T00:00:00-06:00" class="tnt-date asset-date text-muted">May 14, 2020</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>MediaPost Communications </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-062cf976-9617-11ea-9457-33a9f07e2f61" class="clearfix card showcase position-1 even  tnt-section-magazines-and-more">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://www.wsj.com/articles/magazine-publisher-conde-nast-to-lay-off-about-100-employees-in-u-s-11589379311" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Magazine Publisher Condé Nast to Lay Off About 100 Employees in US</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-05-14T00:00:00-06:00" class="tnt-date asset-date text-muted">May 14, 2020</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Wall Street Journal </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-7437b64a-9617-11ea-9457-173b520af816" class="clearfix card showcase position-2 odd  tnt-section-magazines-and-more">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="http://www.greenvillebusinessmag.com/2020/05/13/308950/a-note-from-the-publisher" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            A Note From The Publisher</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-05-14T00:00:00-06:00" class="tnt-date asset-date text-muted">May 14, 2020</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Greenville </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-d292eb36-9083-11ea-9457-6bb0500bd0a6" class="clearfix card showcase position-3 even  tnt-section-magazines-and-more">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://www.globallegalchronicle.com/bauer-medias-acquisition-of-pacific-magazines/" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Bauer Media's Acquisition Of Pacific Magazines</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-05-07T00:00:00-06:00" class="tnt-date asset-date text-muted">May 7, 2020</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Herbert Smith Freehills has advised Pacific Magazines, part of the Seven West Media Group, on the sale&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/magazines_and_more/" class="">More</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1609441" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-big-ad-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-top","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1614634" class="tncms-block grey-box hidden-sm hidden-xs"><section id="block-1614634" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1614634 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/news/international-news/">
                
                International News
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-fcad0ffc-8b79-530e-9616-3343fbb078a3" class="clearfix card showcase position-0 odd  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://blog.wan-ifra.org/2020/10/21/lookout-local-ken-doctor-s-prescription-for-sustaining-local-media-in-the-us" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Lookout Local: Ken Doctor’s prescription for sustaining local media in the US</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-10-21T08:05:34-06:00" class="tnt-date asset-date text-muted">Oct 21, 2020</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>At a time when the Covid-19 pandemic and the rise of authoritarian regimes have been challenging newsr&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-a5913d20-d6fe-5b24-8b1b-01163482bcb6" class="clearfix card showcase position-1 even  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://blog.wan-ifra.org/2020/10/21/tips-for-news-publishers-on-monetising-video-audio" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Tips for news publishers on monetising video, audio</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-10-21T04:22:12-06:00" class="tnt-date asset-date text-muted">Oct 21, 2020</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Digital video and audio consumption have grown exponentially. Ajay Chacko, co-founder and CEO of Arré;&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-2b6b9c46-6348-51e3-a093-845b112746c0" class="clearfix card showcase position-2 odd  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://blog.wan-ifra.org/2020/10/20/what-s-next-for-premium-advertising" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            What’s next for premium advertising?</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-10-20T07:19:44-06:00" class="tnt-date asset-date text-muted">Oct 20, 2020</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Today’s advertising landscape is fraught with challenges: the death of third-party cookies, a depresse&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-c8339608-e93b-5081-bcbf-83ca18a03123" class="clearfix card showcase position-3 even  tnt-section-news tnt-sub-section-international-news">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="https://blog.wan-ifra.org/2020/10/20/concern-over-proposed-usa-visa-changes-for-journalists" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Concern over proposed USA visa changes for journalists</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2020-10-20T05:26:56-06:00" class="tnt-date asset-date text-muted">Oct 20, 2020</time></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Publishers and editors are being asked to protest urgently about proposed changes to visa rules which &hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/news/international-news" class="">More</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1714919" class="tncms-block"><section id="block-1714919" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1714919 ">
        <div class="block-title-inner">
            <h3>
                
                WPE Berlin
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1714919-12ee3de2-e9d2-11e9-9f82-f7c11b902c0a" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-white ">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/hot-technology/article_12ee3de2-e9d2-11e9-9f82-f7c11b902c0a.html" class="tnt-asset-link">
        

        
            Hot Technology</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Flip-Pay is a turnkey solution for payments, subscriptions, identity management, customer service, finance and analytics across your entire estate. Installation is effortless and the customisation features make this the most powerful content monetisation platform available. Flip-Pay was created to assist digital content providers with lowering operational running costs, permit frictionless and granular payment options within digital media and deliver GDPR friendly, actionable analytics data to the business and editorial teams.  </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div><div id="tncms-block-1714918" class="tncms-block"><section id="block-1714918" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1714918-defe7af2-e9d0-11e9-a6d5-73b960efa3d6" class="tnt-asset-type-video clearfix card summary has-image image-top inherit letterbox-style-white ">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-defe7af2-e9d0-11e9-a6d5-73b960efa3d6 media-preview video-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/flip-pay---content-monetization-platform/video_defe7af2-e9d0-11e9-a6d5-73b960efa3d6.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Flip Pay  - Content Monetization Platform"
                            class="img-responsive lazyload full white"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/d/ef/defe7af2-e9d0-11e9-a6d5-73b960efa3d6/5d9c9198689be.preview.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/d/ef/defe7af2-e9d0-11e9-a6d5-73b960efa3d6/5d9c9198689be.preview.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/d/ef/defe7af2-e9d0-11e9-a6d5-73b960efa3d6/5d9c9198689be.preview.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/d/ef/defe7af2-e9d0-11e9-a6d5-73b960efa3d6/5d9c9198689be.preview.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/d/ef/defe7af2-e9d0-11e9-a6d5-73b960efa3d6/5d9c9198689be.preview.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/d/ef/defe7af2-e9d0-11e9-a6d5-73b960efa3d6/5d9c9198689be.preview.jpg?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/d/ef/defe7af2-e9d0-11e9-a6d5-73b960efa3d6/5d9c9198689be.preview.jpg?resize=1280%2C720 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/flip-pay---content-monetization-platform/video_defe7af2-e9d0-11e9-a6d5-73b960efa3d6.html" class="tnt-asset-link">
        

        
            Flip Pay  - Content Monetization Platform</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2019-10-08T07:43:39-06:00" class="tnt-date tnt-update-old asset-date text-muted">Oct 8, 2019</time>
    </li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Flip-Pay is a data-driven, fully managed scalable content monetization platform, giving your business a competitive advantage. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div><div id="tncms-block-1690318" class="tncms-block hidden-sm hidden-xs"><section id="block-1690318" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1690318 ">
        <div class="block-title-inner">
            <h3>
                
                Publishers Guide to Podcasting
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-46cc21cc-96a5-11e9-8057-07ddc313a79b" class="clearfix card showcase position-0 odd ">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-46cc21cc-96a5-11e9-8057-07ddc313a79b media-preview pdf-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/publishers-guide-to-podcasting/pdf_46cc21cc-96a5-11e9-8057-07ddc313a79b.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF document"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Publishers Guide to Podcasting"
                            class="img-responsive lazyload full white"
                            width="1211"
                            height="681"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/4/6c/46cc21cc-96a5-11e9-8057-07ddc313a79b/5d110816084f4.preview.jpg?crop=1211%2C681%2C0%2C515&resize=1211%2C681&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/publishers-guide-to-podcasting/pdf_46cc21cc-96a5-11e9-8057-07ddc313a79b.html" class="tnt-asset-link">
        

        
            Publishers Guide to Podcasting</a></h3></div><div class="card-meta">
            <ul class="list-inline"></ul>
        </div>
                    
                        <div class="card-lead">
                            <p></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div><div id="tncms-block-1712350" class="tncms-block this-issue"><section id="block-1712350" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1712350 dark">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://epaper.wan-ifra.org/2019_0910_en/page_1.html">
                
                Technology Guide
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-5f890cf6-e3b8-11e9-b09f-cfc04d8148fc" class="clearfix card showcase position-0 odd ">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-5f890cf6-e3b8-11e9-b09f-cfc04d8148fc media-preview pdf-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-white">
            <div class="image" 
                >
                
                    <a href="/technology-guide-directory-2019/pdf_5f890cf6-e3b8-11e9-b09f-cfc04d8148fc.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Technology Guide Directory 2019"
                            class="img-responsive lazyload full white"
                            width="1211"
                            height="1712"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/f8/5f890cf6-e3b8-11e9-b09f-cfc04d8148fc/5d92578b2660a.preview.jpg?resize=200%2C283 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/f8/5f890cf6-e3b8-11e9-b09f-cfc04d8148fc/5d92578b2660a.preview.jpg?resize=300%2C424 300w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/f8/5f890cf6-e3b8-11e9-b09f-cfc04d8148fc/5d92578b2660a.preview.jpg?resize=400%2C565 400w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/f8/5f890cf6-e3b8-11e9-b09f-cfc04d8148fc/5d92578b2660a.preview.jpg?resize=540%2C763 540w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/f8/5f890cf6-e3b8-11e9-b09f-cfc04d8148fc/5d92578b2660a.preview.jpg?resize=750%2C1060 750w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/f8/5f890cf6-e3b8-11e9-b09f-cfc04d8148fc/5d92578b2660a.preview.jpg?resize=1200%2C1696 1200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/assets/v3/editorial/5/f8/5f890cf6-e3b8-11e9-b09f-cfc04d8148fc/5d92578b2660a.preview.jpg?resize=1211%2C1712 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/technology-guide-directory-2019/pdf_5f890cf6-e3b8-11e9-b09f-cfc04d8148fc.html" class="tnt-asset-link">
        

        
            Technology Guide Directory 2019</a></h3></div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div><div id="tncms-block-1642492" class="tncms-block">
        <div id="blox-ad-position-block-rail-middle-second1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-second","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1609440" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-big-ad-middle1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-middle","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/vendor_news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/vendor_news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1492316" class="tncms-block"><section id="block-1492316" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1492316 ">
        <div class="block-title-inner">
            <h3>
                
                Stocks
                
            </h3>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"Gannett Company","s":"GCI"},{"d":"McClatchy Company","s":"MNI"},{"d":"New York Times","s":"NYT"},{"d":"Tribune Media","s":"TRCO"},{"d":"E.W. Scripps Company","s":"SSP"},{"d":"A.H. Belo","s":"AHC"},{"d":"Daily Journal Corporation","s":"DJCO"},{"d":"Lee Enterprises","s":"LEE"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}]}</script>
    </div></section></div><div id="tncms-block-1697927" class="tncms-block">
        <div id="blox-ad-position-block-rail-middle-sixth1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-sixth","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1872943" class="tncms-block">
        <div id="blox-ad-position-block-rail-middle-seventh1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-seventh","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-1548381" class="tncms-block padding-top padding-bottom">
        <div id="blox-ad-position-global-side-sticky1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"global-side-sticky","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1492274" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1492275" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1492377" class="tncms-block"><section id="block-1492377" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/9412a60c-a7b1-11e7-81c8-2bc7c0b296d6.png?resize=200%2C67 200w, https://bloximages.chicago2.vip.townnews.com/newsandtech.com/content/tncms/custom/image/9412a60c-a7b1-11e7-81c8-2bc7c0b296d6.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1492374" class="tncms-block"><section id="block-1492374" class="block emphasis-h4   " ><address>
    <strong>newsandtech.com</strong><br>
    P.O. Box 478<br>
    Beaver Dam, WI 53916
    <br>
    
        <strong>Phone:</strong> 303-575-9595<br>
        <strong>Email:</strong> <a href="mailto:editors@newsandtech.com">editors@newsandtech.com</a><br>
    
</address></section></div><div id="tncms-block-1492382" class="tncms-block padding-bottom follow-links"><div class="follow-links-1492382 default">
    
    <section id="block-1492382" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1492382 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/newsandtech2015/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://mobile.twitter.com/newspaperstech1" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/groups/2359837" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://newsandtech.com",
  "sameAs" : ["https://www.facebook.com/newsandtech2015/","https://mobile.twitter.com/newspaperstech1","https://www.linkedin.com/groups/2359837"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1492372" class="tncms-block"><section id="block-1492372" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1492372 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-off-the-record"  href="/off_the_record/" >
                    <span class="nav-label">Off the Record</span>
                </a></li><li>
                <a class="nav-link  tnt-section-international-news-wan-ifra"  href="/news/international-news/" >
                    <span class="nav-label">International News / WAN-IFRA</span>
                </a></li><li>
                <a class="nav-link  tnt-section-industry-news"  href="/industry_briefs/" >
                    <span class="nav-label">Industry News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mergers-acquisitions"  href="/mergers_acquisitions/" >
                    <span class="nav-label">Mergers & Acquisitions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2019-predections"  href="/2019_predections/" >
                    <span class="nav-label">2019 Predections</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1492323" class="tncms-block"><section id="block-1492323" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1492323 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/subscribe" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-press-release"  href="/site/forms/online_services/submit_news" >
                    <span class="nav-label">Press Release</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1492327" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1492327"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Newspapers & Technology</a>, P.O. Box 478 Beaver Dam, WI</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/newsandtech.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/vendor_news","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("04caa682-7dc1-11ea-9457-ab314a1500de")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/newsandtech.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script></body>
</html>